Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Flo« ist der Autor dieses Themas

Wohnort: berlin

Beruf: Kfz.-Mechatroniker/Nutz

Fahrzeug: MB 308 T1 Koffer,Honda XL 600L,

  • Private Nachricht senden

1

Samstag, 21. November 2009, 15:37

T3 Temperaturleuchte blinkt!(1.6l,saugdiesel,cx)
Kühler ist entlüftet und läuft normal warm...Temperaturanzeige funktioniert normal.
Unter welchen bedingungen blinkt die Lampe?
lohnt es sich ein 80 Grad Thermostat zu verbauen?
Kann ich die Funktion der Wasserpumpe prüfen?
Wo sitzt der Kühlmitteltemperaturfühler?ergo:hat jemand einen Schaltplan MIT kabelfarben?
Der Vw hat aus seinem letzten leben als Turbodiesel noch eine zusatzwasserpumpe verbaut,die aber elektr. nicht angeschlossen ist,kann ich diese nach bedarf zuschalten?(Temperatur,schalter,etc.)

Gruß flo
Signatur von »Flo« Mopedrider:Hallo Forum,
Mein Drehmomentschlüssel geht nur bis 100Nm,wenn ich eine Schraube mit 120Nm anziehen will kann
ich dann mit 100Nm anziehen und nochmal mit 20 hinterher?
Axel-Speiche:Na Klar,wenn du ein 8mm-Loch bohrst nimmst du ja auch erst einen 5mm Bohrer und arbeitest dann
nochmal mit 3mm nach.
Petethepirate:nimm am besten 2x 4mm dann brauchst du nicht mal umspannen.

Wohnort: ingolstadt

Beruf: Dipl. Designer & CAD Modelleur

Fahrzeug: LP608, W115/8 und VW T3

  • Private Nachricht senden

2

Mittwoch, 25. November 2009, 15:29

die anzeige blinkt auch gern mal unsinnig, wenn die kontakte hinten versifft sind. zieh mal die stecker (am besten einzeln) ab, mach die kontakte blank und steck die dinger wieder drauf. in 90% der fälle ist das problem damit behoben. wenn die stecker falsch aufgesteckt sind, kommt es auch zu anzeige-problemen! einen farbplan der tempfühler-stecker von hinten hättte ich auch gern (für den TD)...

gruß,
alex
Signatur von »darkstorm«
www.skulls-n-gears.com
www.steampunker.de
www.facebook.de/steampunkartwork

Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

duffy23

unregistriert

3

Dienstag, 15. Dezember 2009, 23:08

ich verliere immer so ne tasse kühlwasser beim fahren. manchmal saugt er das nicht nach aus dem service-klappen-kanister, dann blinkts. nach 1 2 km fahrt und motor aus und wieder an ist's weg (kühlwasser hat sich dann wohl ausgedehnt und behälter wieder voll)

4

Montag, 4. Januar 2010, 20:26

Hallo,

die blinkende Temperaturanzeige weist auf mangelnde Kühlflüssigkeit im Ausgleichsbehälter hinten rechts im Motorraum hin (nicht auf den Voratsbehälter hinter der Serviceklappe). Wie "darkstorm" schon gepostet hat sind die Kontakte gerne "versifft". Versuche es mal damit, den Stecker oben am Ausgleichsbehälter abzuziehen, die Kontakte sauber zu machen (nicht abschleifen oder sowas/einfach mit einem Tuch reinigen genügt oft), den Stecker wieder aufzustecken und es müßte gut sein. Wenn es ok ist, kommt es öfter wieder ... einfach daran gewöhnen und reinigen.

Ich bin die ersten Male panisch rechts ran, egal wo, Motor aus und nach hinten gestürmt. Mit der Zeit wurde ich ruhiger ...

Viel Erfolg und Ergebnis posten !!!

Gruß
- Editiert von frajo am 04.01.2010, 21:15 -