Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 50 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Busfrekas-Patenkind

Busfreaks-Logo

Kontrollzentrum1

strandläufer

Unregistered

1

Saturday, November 12th 2011, 3:29pm

meine frau hat sich heute einen passat 35i 2,0 l gekauft.
probefahrt war prima,allerdings wohl zu kurz.
auf der heimfahrt mußte sie feststellen das die heizung nicht voll
geht(ein grauen für sie da sie doch immer so schnell friert)
der wagen hat so eine klimaautomatik.
die temperaturnadel kommt aber auch nicht aus dem unteren bereich raus.
liegt da irgendwie unten rum als wenn die garnicht geht.
heizung wird nur mäßig warm.
hab ja den thermostaten im verdacht das der nicht mehr schließt.aber kann da auch noch was anderes für verantwortlich sein?
brauche dringends tipps

gruß
arne

timeless

Unregistered

2

Saturday, November 12th 2011, 3:36pm

Moin arne,

klingt für mich auch erstmal nach thermostat. das kannst ja recht einfach überprüfen!

Ansonsten gehen bei den 35i seehr gern die heizungs-wärmetauscher kaputt - das Teil kostet nen 10er, aber der tausch is schon n bissl arbeit (das ding sitz in etwa hinterm handschuhfach...da müsste dann einiges ab auseinander.

Viel Erfolg!

strandläufer

Unregistered

3

Saturday, November 12th 2011, 3:53pm

thermostat hab ich wie gesagt auch auf dem zettel.
temperaturanzeige ist total im keller,geht garnicht hoch
und die warme luft aus dem gebläse ist nicht mal handwarm.
da soll man erstmal durchblicken.mußte doch glatt ein paar minuten suchen
um zu erahnen wo das thermostat sitzt.
wärmetauscher schau ich auch gleich nochmal.vielleicht ist der auch verkalkt
das eine spülung des systems hilfe verspricht
man man...und das bei den tempertauren

timeless

Unregistered

4

Saturday, November 12th 2011, 3:55pm

Versuch mal systematisch rauszufinden, ob das kühlwasser an sich warm genug wird, und wenn ja, warum die heizung nicht?!
Gibtsja son paar Möglichkeiten, bzw ne Verkettung von mehreren Dingen...

Location: LG

Fahrzeug: O309D H, 207D, XT350

  • Send private message

5

Saturday, November 12th 2011, 4:04pm

OT : sowas ähnliches hatte ich im sommer, da allerdings mit der
klimaanlage :-O hab sie einfach ausgelassen und dann und wann
das fenster runtergedreht 8-)
ich glaube allerdings nicht, dir wirklich geholfen zu haben.
mir fällt dazu nur die heizungsbetätigung (hebel und zug bis zum
ende kontrollieren, ausgehängt oder schwergängig?)
kühlmittelstand ok? motortemperatur irgendwo runter? luft im system?

thats all

der rolf

Location: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Send private message

6

Saturday, November 12th 2011, 5:49pm

Ohne zu schrauben:

Bei der nächsten Fahrt ne kleine Pappe vor den Kühler und die Temp-anzeige beobachten (nicht aus den Augen lassen!!!!!!)
Wird es wärmer-> Thermostat wechseln
Signature from »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

Location: Duisburg

Fahrzeug: L608D

  • Send private message

7

Monday, November 14th 2011, 4:04pm

Moin,
kommt zwar spät aber auch spät gesehen. Fahre seit 10 Jahren so´n Gerät.Also hauptsählicher Fehler ist 1. zu wenig Wasser.
2. Wärmetauscher verstopft oder fast. 3. Gebläse, das sitzt hiter dem Handschuhfach. Hat einen Widerstand der gerne kaputt geht.
Zu 1. Klar Frostschutz nachfüllen.
zu 2. Im Motorraum die Schläuche unter der Windschutzscheibe (zwei Stück) gehen in ca. Mitte in Richtung Fahrgastraum.
Vorsichtig lösen. (sind die Anschlüsse des Wärmetauschers) Die Anschlüsse sind aus Plastik und zerbröseln sehr schnell. Also lieber irgentwo am Motor oder in der Gegend auseinander machen. Dann einen Schluch mit wenig Druck durchspülen ggf. nur Gießkanne. Sollte es nicht gehen in einen einen nicht so scharfes Reinigungsmittel einfüllen und einwirken lassen. Mit wenig Druck den Modder ausspülen. Der Tauscher funktionier wie ein Kühler hat also normalerweise keinen merkbaren Innenwiderstand.
Brechen dir die Anschlüsse ab, kannst du eventl. noch ein Stück Rohreinarbeiten. Aber meist sind die so instabil....
Dann hast du Karosieben gezogen. Dh. Armaturenbrett etc. raus. Sonst kommst du nich an den Tauscher.
3. Hörst du wenn Gebläse nicht funktioniert. Geht bei defektem Widerstand dann nur in Stufe 1 oder 4.
Deine Beschreibung deutet aber auf zugewachsenen Wärmetauscher hin.
Grüße Herbert

timeless

Unregistered

8

Monday, November 14th 2011, 4:58pm

Ich hab hier gerade gestern an meinem Golf 2 ein ähnliches problem, weiß nicht, ob es auch für den 35i zutrffen könnte:
Beim Golf gibt es nen bypassventil, welches den Heizungskreislauf zu macht, wenn der druck im Kühlwassersystem zu hoch wird, damit der wärmetauscher nicht platzt. Mit der Zeit leiert das teil aus, oder besser gesagt, geht etwas übereifrig seiner aufgabe nach und schließt, sobald das Wasser auf betriebstemperatur ist, ab dann is die heizung komplett aus und das heiße wasser läuft durch den Bypass am Wärmetauscher vorbei.

hab das ganze vorübergehend kurzgeschlossen, damit die heizung wieder geht.

Vielleicht kann das ne anregung sein, weiß aber eben nich, ob der passat auch solch eine Konstruktion drinne hat.

Gruß aus Marburg.

strandläufer

Unregistered

9

Monday, November 14th 2011, 7:32pm

hm...alles gute tipps
aber weiter bin ich aus zeitgründen noch nicht.
was mir noch auffiel das der kühlerpropeller
sofort anläuft wenn die zündung angemacht wird.
meines wissens soll der doch erst anlaufen wenn der motor
zu warm wird,oder?
der wärmetauscher ist laut auskunft vom verkäufer erst neu gekommen.
hoffe ich finde bald zeit das problem zu lösen,meine liebe frau friert nämlch
ganz schnell

Location: Berlin - Wedding

Occupation: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Send private message

10

Tuesday, November 15th 2011, 1:28am

...na Du hast es doch schon. -

Quoted

was mir noch auffiel das der kühlerpropeller sofort anläuft wenn die zündung angemacht wird. meines wissens soll der doch erst anlaufen wenn der motor zu warm wird,oder?


Da hat einer den Thermoschalter überbrückt. So braucht der Motor endlos um das Kühlwasser zu erwärmen.

Also erstmal ´n neuen Schalter einbauen (und die Drahtbrücke aus dem Stecker nehmen > "geraten").

Sitzt meist rechts im Kühler. ;-)
Signature from »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Location: Duisburg

Fahrzeug: L608D

  • Send private message

11

Tuesday, November 15th 2011, 8:14am

Moin,
das ist doch mal eine Fehlerdiagnose :-O .
Habe meiner Tochter auch versucht ein paar Tipps (auf Nachfrage) zu geben. Ich kam bis: wenn vorne rechts platt
Reifen undicht.
Wenn deine Frau friert hast du ganz andere Probleme als die mit der Zeit :-O
Grüße Herbert

so jetzt habe ich Zeit, bin auf der Arbeit :-)
Wenn Helmut Recht hat stellt sich die Frage warum das überbrückt wurde.
- Editiert von Elk am 15.11.2011, 09:30 -

Location: Berlin - Wedding

Occupation: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Send private message

12

Tuesday, November 15th 2011, 4:02pm

...na habbich doch geschrieben Herbertle.

Weil der Termoschalter im Dutt ist.

Dann springt der Lüfter nämlich niiie nich mehr an ;-) &winke3
Signature from »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

strandläufer

Unregistered

13

Tuesday, November 15th 2011, 7:14pm

danke bobby.....sehr guter tipp
da werd ich mal nach sehen am wochenende.
vorher ist leider keine zeit.
thermoschalter....da soll man drauf kommen
doofer neumodischer kram

Location: Salzburg

Fahrzeug: Mb 307D, Golf I u. IV

  • Send private message

14

Tuesday, November 22nd 2011, 7:41pm

Zu den Golf2 mit Bypass.
Das Ventil ist ursprünglich aus einer Rückrufaktion entstanden, da es bei mehreren Fzg. die Heizungskühler zerissen hat und dadurch Unfälle entstanden (Verbrühungen der Füsse usw.) sind.
Sollte aber überflüssig werden wenn man einen neuen Heizungskühler einbaut.
Das Ventil findet man aber auch nur beim Golf2.
Is halt VW Billiglösung.

strandläufer

Unregistered

15

Thursday, December 22nd 2011, 8:43pm

hier mal ein upgrade
die heizungsprobleme sind noch nicht beseitigt.
aber der lüfter ist aus,soweit so gut.das war wohl die
klimaautomatik.
thermostat ist gewechselt.seitdem geht auch die temperaturanzeige.
aber die heizung wird nur lauwarm.nun soll noch der wärmetauscher
(haben wir schon liegen)gewechselt werden.

aber was viel schlimmer ist.der wagen räuchert wie ein dampfbügeleisen.
wasserverlust ist aber nicht festzustellen.
andrea bekommt bald ne krise.
habt ihr einen tip was da los sein kann?.
dem verkäufer hab ich schon die ohren lang gezogen und er besorgt einen neuen motor.
aber trotzdem glaube ich nicht an einen motorschaden.er läuft gut,rasselt nicht und wie gesagt er hat keinen wasserverlust.

Location: ratingen

Fahrzeug: sprinter-wohnwagen

  • Send private message

16

Thursday, December 22nd 2011, 10:30pm

das wird wohl die kopfdichtung sein ..... setzt dich mal rein und mach die heizung auf voll heiß lass ihn im leerlauf laufen gebläse auf scheibe halte die hand an den ausgang der lüftung
wenn du nur lauwarme luft fühlst gib mal ordentlich gas und warte ein paar sekunden wenns dann heiß wird mit hoher drehzahl des motors ist es die kopfdichtung oder riss im kopf ! das deutet darauf hin weil der thermo schalter gebrückt war.....

strandläufer

Unregistered

17

Thursday, December 22nd 2011, 10:39pm

Quoted

wenn du nur lauwarme luft fühlst gib mal ordentlich gas und warte ein paar sekunden wenns dann heiß wird mit hoher drehzahl des motors ist es die kopfdichtung oder riss im kopf ! das deutet darauf hin weil der thermo schalter gebrückt war.....


mist..das wollte ich jetzt nicht lesen.
aber so verhält er sich.
allerdings erklärt sich nicht warum das wasser nicht weniger wird.
zumindes ist es nicht erkennbar.

komm wohl nicht drum rum mich daran zu machen wenn der neue motor hier ist.

Location: ratingen

Fahrzeug: sprinter-wohnwagen

  • Send private message

18

Thursday, December 22nd 2011, 10:42pm

das ist die kopfdichtung oder riss ganz sicher !! es dauert manchmal lange bis das wasser weggeht er zieht nur dann wasser wenn du gas wegnimmst in demmoment wo du gas gibst drückt er die kompression ins kühlsystem und das weiße qualmen sagt deutlich kopfdichtung

Location: ratingen

Fahrzeug: sprinter-wohnwagen

  • Send private message

19

Thursday, December 22nd 2011, 10:48pm

ps. wenn du länger fährst wird es weniger das siehst du dann wenn er kalt ist mach ein strich mit einem edding am ausgleichsbehälter und fahr ein 200-300km kontrolier wemm er kalt ist da wird sicher wasser fehlen

Location: Berlin

Occupation: Havarieschlosser

  • Send private message

20

Tuesday, January 10th 2012, 8:28pm

zwar spät, aber : Flügelrad der Wapu im Mors !