Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Paulchen

unregistriert

1

Dienstag, 5. April 2005, 13:09

Hallo allerseits,

beim Drehen des Zündschlüssels startet mein Fahrzeug manchmal NICHT, manchmal gleich beim ersten mal. Wenn er nicht startet, tut sich nach dem Drehen des Schlüssel gar nichts...also der Starter dreht sich nicht durch. Hat jemand Erfahrung mit solch einem Problem? Liegt das eher am Zündschloss, oder am Starter selbst? Wie kann man dem am Besten auf die Spur kommen?

danke und viele Grüße,
Paul
- Editiert von Paulchen am 05.04.2005, 19:41 -

2

Dienstag, 5. April 2005, 13:38

Zwischen Zündschloss (Schwachstrom) und Anlasser (Starkstom) ist normalerweise ein Relais.
Ist meist direkt am Anlasser angeflanscht.
In der Vergangenheit hab ich oft erlebt, dass das Relais nicht mehr ok war.
(Beim Käfer konnte man mit nem Hammer draufhauen, natürlich nicht direkt).
Wenn Du den Schlüssel rumdrehst und er startet nicht, sollte man zumindest am Relais ein Klick hören.

3

Dienstag, 5. April 2005, 14:25

Mahlzeit,
das Relais hat auch einen Namen es heist Magnetschalter.
ich konnte Probleme dieser Art lösen indem ich den Magnetschalter aufgeschraubt habe und die Innereien einfach gereinigt habe.
Ist kein großer Akt mann sollte nur vorher die Batterieleitungen abklemmen.

zahny ;-)

4

Dienstag, 5. April 2005, 15:40

ja genau, der magnetschalter :-)

Paulchen

unregistriert

5

Dienstag, 5. April 2005, 19:38

Danke für die Antworten!
Ist der Magnetschalter beim Zündschloss zu finden oder eher beim Starter/Anlasser?

Paul

6

Dienstag, 5. April 2005, 20:20

na dann Prost !!

der Anlasser ist der groß meist schwarze Zylinder der meistens halb rechts oder halb links unten am Motor befestigt ist.
auf oder seitlich am Anlasser ist ein viel kleinerer Zylinder,
daran sind na ja meistens 2 DICKE Kabel und ein dünneres geschraubt und dieses Teil ist der Magnetschalter.

Aber wie wärs wenn Dir jemand hilft der das Teil schon mal gesehen hat 8-)

Paulchen

unregistriert

7

Mittwoch, 6. April 2005, 07:53

Hi zahny,

danke sehr - ich war mir nur nicht ganz im Klaren was Du unter Anlasser verstehst - ist der kleine sprachliche Unterschied zwischen Deutschland und Österreich denke ich :)
Danke für die Infos! Ähem..ich gehe eh zu einer Werkstätte - mag\' mich allerdings immer vorab informieren, damit mich keiner über den Tisch zieht. Bei meinem 1. Auto hat auch immer der Schlag mit dem Hammer gereicht um zu starten *g*

viele Grüße,
Paul