Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 19. März 2007, 21:24

Nabend,

auch wenn es keine direkte Busfrage ist, hoffe ich doch, dass mir der eine oder andere einen Tip geben kann oder ein Forum weiß, wo ich richtig aufgehoben bin.

Ich habe Ärger mit meinem PKW Fiat Marea Bj. 1998 Benziner. Ich bin relativ verzweifelt, weil ich das Gefühl habe, die Fachwerkstatt sieht mich als lukrativen Kunden (dazu später mehr) und will den Fehler nicht finden. Deshalb hoffe ich das Ihr mir wenigstens einen Tip geben könnt.
Probelm:
Der Motor setzt öfter mal während der Fahrt aus. Er ruckelt so, als wenn er eine Fehlzündung hat oder zu wenig Kraftstoff bekommt. Trotz voll duchgetretenem Pedal kommt nix mehr, keine Leistung. Dann gibts einen kurzen Ruck und es geht weiter. Das Problem tritt vorzugsweise auf, wenn man aus neidriger Drehzahl stark beschleunigt oder gemächlich im 5 Gang mit 2000-3000 Umdrehungen vor sich hinzuckelt. Dabei wird das Fahrzeug immer langsamer und auch Gas geben bringt nix. Irgendwann geht es dann weiter. Manchmal schein er auch nur auf 3 Zylindern zu laufen. Man merkt richtig, wenn der 4 wieder mitläuft.

Die Werkstatt hat schon mal die Einspritzdüsen gewechselt (250 Euro pro Stück). Hat nichts gebracht. Dann haben sie Kerzen und die Zündkabel erneuert (150 Euro) - auch kein Erfolg.
Jetzt soll es angeblich am Steuergerät liegen. Ein Austausch gegen ein neues Teil soll ca. 1500 Euro kosten. Das ist fast mehr als das Auto wert ist.
Wenns wirklich das Steuerteil ist, habe ich mal gehört, das es die auch wiederaufgearbeitet gibt. Weiß jemand wo?

Inzwischen bin ich für jeden Tip dankbar. Denn wenn das Auto wirklich hin ist, hieße die Entscheidung altes Auto und Bus verkaufen und einen neuen PKW anschaffen oder mit dem Taxi (Achtung Ironie) zur Arbeit fahren

Dick

2

Montag, 19. März 2007, 21:35

Hm... ein ähnliches Problem hatte mein Kumpel mit seinem Seat Marbella. Bei ihm war es vorzugsweise der Filter und die Benzinpumpe. Die Benzinpumpe war kurz vorm defekt und der Filter auch fast zu. Inzwischen hat er ne gebrauchte Pumpe und nen neuen Filter drin. Es geht soweit wieder. Ich will dir nichts versprechen, aber wechsel einfach mal den Benzinfilter(kost ja nicht viel). Wie gesagt auch eventuell Benzinpumpe. Frag doch mal nen Schrauber von einem Freund von dir... über ein paar Ecken kennt man doch immer jemanden.

Grüße Domi

3

Dienstag, 20. März 2007, 07:16

Hi Dick!

Deine Schilderung klingt nach dem Benzinfilter.
Ich hatte das selbe Problem. Hat einige Zeit gedauert bis ich es gefunden habe.

Achja eine Möglichkeit gibt es noch. Es könnte Wasser im Tank sein. Da gibt es ein Mittelchen, weiß jetzt leider den Namen nicht. Das gibst vor dem Tanken in den Tank. Dann fährst rund 1 Stunde durch die Gegend, vornehmlich Autobahn.
Das Mittel bindet das Wasser und führt dieses dann mit dem Benzin mit.
Wenn du dich fragst wie das hineinkommt. Eine nicht ordentlich gewartete Tankstelle, hat Wasser in den großen Tanks. Das saugst du dann in deinen Tank. Hab ich auch schon zwei mal gehabt. Jedesmal das Geld für die Reparatur von der Tankstelle bekommen. :-)

lG

blaues Wunder

unregistriert

4

Dienstag, 20. März 2007, 08:30

Hallo,

ich habe noch einen Hinweis.... bitte unbedingt prüfen, ob die richtigen Zündkerzen eingebaut sind. Ähnliche Probleme habe ich mal bei einem Fiat Tipo erlebt, da wurden die falschen Kerzen eingebaut und die Karre lief wie ein Trecker.

Ansonsten würde ich die Theorie mit der Benzinpumpe unterstützen...

Oder der Tankdeckel sitzt zu... mal prüfen, ob es beim Öffnen des Tanks zischt (dann sitzt wohl die Zwangsentlüftung zu)

Viel Erfolg
Thomas

Wohnort: Northeim

Beruf: EDV

Fahrzeug: Volvo 740, Bürstner Wowa Hyundai H1

  • Private Nachricht senden

5

Dienstag, 20. März 2007, 09:00

Hallo Dick,

das können wirklich tausend Fehler sein.
Ich kenne das z.B. nach einer Motorwäsche. Wasser im Verteiler usw.
Wenn es das Steuergerät ist und die erst jetzt dieses prüfen wäre das eine Frechheit.
Dann würde ich alles wieder zurückbauen lassen und das Steuergerät verrechnen.
Gruß
Pit ;-)

Uwe / 2

unregistriert

6

Dienstag, 20. März 2007, 09:39

Noch eine Möglichkeit: Prüfe mal die Spritleitungen auf Undichtigkeit (z.B. durch Marderbiss...) besonders die Kraftstoffleitungen vor der Benzinpumpe. Bei bestimmten Vibrationen (Drehzahlabhängig) kann sich bei einem kleinen Loch Luft in die Spritleitung saugen und zu solchen Aussetzern führen - so lange, bis das Loch so groß ist, dass gar nichts mehr geht. Das ist in ländlichen Gegenden ziemlich häufig, habe ich mal gehört - manchmal ist so ein Loch aber auch nicht leicht zu finden...

Zwei Dinge braucht ein Benziner, um sauber zu laufen: Sprit und Zündung. Ergo: In mindestens einer der beiden steckt irgendwie der Wurm...

Viel Erfolg bei der Fehlersuche.

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

7

Dienstag, 20. März 2007, 09:56

das hatte ich mal bei einen audy 100 .des rätzels lösung war die mechanische benzinpumpe ,wo das rückschlagventil ,ein flache metalzuge immer hin und her rutschte und so schwer zu finden war .
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

8

Dienstag, 20. März 2007, 15:17

..Klassiker bei Fiat mit Benzinpumpe im Tank: Druckausgleich funktioniert nicht, zum Teil wurden auch Leitungen werkseitig in den ersten Betriebsjahren gewechselt, weil nicht benzinfest, Primitivtest: mal mit abgenommenem Tankdeckel testen.

9

Dienstag, 20. März 2007, 18:58

Diese hilflose Mechanikerbande! Lernen nur noch Teile aus zu tauschen. Und tauschen und tauschen bis alles vertauscht ist.

Habe ich auch erlebt am Pkw (VW). Habe meinem Ärger schriftl. und ausführlich bei der deutschen Kundenzentrale in Wolfsburg Luft verschafft. Da muss ich sagen: die waren daraufhin echt kulant (nachdem 2 VW-Betriebe nur austauschvermurksten). Habe auch die Ausfälle angerechnet. Innerhalb kürzester Zeit war alles okay.
Mein berechneter Schaden lag bei ca. 2.500 EUR. Und es hat mich abschließend "nur" 350,- gekostet(inkl. neuem Steuergerät!!!) plus meinem Zeitaufwand für hinundher!

Die Kundenzentren mögen keine miesen Vertretungen - also der damit verbundene eigene Aufwand kann sich durchaus lohnen!

Gute Besserung
Christoph
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

10

Dienstag, 20. März 2007, 19:44

hallo, der mitsuflutschi meiner eltern...

steuergrät oder benzinpumpe...., beides jenseits von gut und böse..., min. 1000 euers,

bei e-bucht ne benzinpumpe für nen 50er, nu läuft er wieder...

gruß

klaus

11

Dienstag, 20. März 2007, 21:10

Sach ich doch ;-)

Grüße Domi

12

Freitag, 23. März 2007, 14:43

Jungs und Mädels Ihr seid Klasse
-> Werkstadt mal mit ordentlichen Hinweisen versehn und schon war von Steuergerättausch nicht mehr die Rede.
Dienstag hab ich TÜF-Termin und da haben Sie noch ne letzte Chance. Ich werde Euch unterrichten was dabei raus gekommen ist.

Vielen Danke erstmal
Dick

13

Freitag, 30. März 2007, 12:47

Ich hatte ja versprochen, hier mein Ergebnis zu vermelden:

1. Der Fiat fährt wieder einwandfrei und ein Hoch auf den TüV

2. Der Weg war steinig. Als ich mein Problem in der Werkstadt schilderte, war natürlich die erste Ansage, dass es an den Einspritzdüsen liege und man nach Auslesen des Steuergerätes sagen kann, welche Düse(n) gewechselt werden müßten. Kosten pro Düse: 300 Euro mit Einbau. Ich hab dann hartnäckig darauf bestanden, dass es die Düsen nicht sein können, weil die ja alle schon getauscht wurden. Daraufhin war man erstmal ratlos. Den Tausch des Steuergerätes hatte ich auch gleich schon mal durch bestimmtes Auftreten und dem Vorgeben von viel Ahnung ausgeschlossen :-) (Danke Busfreaks) Jetz war guter Rat teuer. Gott sei Dank war auch die ASU und der TÜV fällig. Das Auto rasselte natürlich durch die ASU und der TüV-Prüfer hatte dann die zündende Idee.
(An dieser Stelle kommt das Hoch auf den TüV.) Es war die Lambdasonde. Dies produzierte bei Kälte und Feuchtigkeit und nur dann einen Kurzschluss, der die komplette Einspritzregelung durcheinander brachte. Deshalb fuhr das Auto bei schönem Wetter auch einwandfrei und bei Schmuddelwetter trat es in den Streik.

thx an alle, die hier mit Rat zur Seite standen. Sonst hätte ich wieder viel Geld bezahlen müssen und wäre keinen Schritt weiter.

Grüße
Dick

Wohnort: Wentorf bei Hamburg

Beruf: Raumausstattermeister

Fahrzeug: Kastenwagen

  • Private Nachricht senden

14

Freitag, 30. März 2007, 14:55

na dann mach uns mal den Lambada



:-O
toll das du dich nicht in weitere Kosten stürzen musstes


;-)

LG Q
Signatur von »Quietschi« wenn ich könnte wie ich wollte,
wäre ich schon längst da, wo ich hin will

15

Freitag, 30. März 2007, 15:20

:-) super!

Grüße DOmi