Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Pinkepank

unregistriert

1

Montag, 28. Mai 2007, 19:56

Hallo Leutz,

vielleicht weiß hier jemand weiter, hatte die Tage ein ausgefallenes Traktionsproblem, daß so aussah das ich schalten konnte, aber keinen Antrieb mehr hatte.Erster Tip war Kupplung bzw. Ausrücklager von den Geräuschen her, aaber beim drunterlegen war der Befund daß die beifahrerseitige Halbwelle fast komplett aus dem Differenzialgehäuse raus war und der Fehler nach Probefahrt daher kam / behoben war.

Dazu nun 2 Fragen a: wird die Halbwelle im Differenzial nicht gesichert mit Sprengring ?
(nach Reindrücken der Halbwelle per Schraubzwinge und Probefahrt mit scharfem
Einschlagen der Lenkung war die Welle noch an der Stelle, wo sie meiner Meinung
nach sein sollte.)

und b: muß im Differenzial nicht auch Getriebeöl sein, denn die Zapfwelle war angerostet ?

Wer was weiß , danke für die Mail / Antwort. auch Zeichnungen und Beschreibungen könnten da helfen.

Euer AP aus N

2

Dienstag, 29. Mai 2007, 15:29

a: halbwelle wird durch sicherungsring im gelenk gesichert, arbeitet sich aber gelegentlich heraus, wenn zuwenig Fett oder Vorspannung besteht.

b: Im diff sollte Öl sein, deshalb gibts auch nen meßstab auf der oberseite( neben tachowelle!) Verliert sich aber meistens durch eierndes differential und dadurch undichte Antriebswellenflansche...


LG

Peter

3

Dienstag, 29. Mai 2007, 15:31

Zitat

Original von Pinkepank
Hallo Leutz,

vielleicht weiß hier jemand weiter, hatte die Tage ein ausgefallenes Traktionsproblem, daß so aussah das ich schalten konnte, aber keinen Antrieb mehr hatte.Erster Tip war Kupplung bzw. Ausrücklager von den Geräuschen her, aaber beim drunterlegen war der Befund daß die beifahrerseitige Halbwelle fast komplett aus dem Differenzialgehäuse raus war und der Fehler nach Probefahrt daher kam / behoben war.

Dazu nun 2 Fragen a: wird die Halbwelle im Differenzial nicht gesichert mit Sprengring ?
(nach Reindrücken der Halbwelle per Schraubzwinge und Probefahrt mit scharfem
Einschlagen der Lenkung war die Welle noch an der Stelle, wo sie meiner Meinung
nach sein sollte.)

und b: muß im Differenzial nicht auch Getriebeöl sein, denn die Zapfwelle war angerostet ?

Wer was weiß , danke für die Mail / Antwort. auch Zeichnungen und Beschreibungen könnten da helfen.

Euer AP aus N



übrigens: suche noch Abnehmer für teilelager ducato 280: Motor-Achse-karrosserie, Standort: WÜ

Pinkepank

unregistriert

4

Dienstag, 29. Mai 2007, 20:01

Hallo, Pees

danke erst mal für die Antwort, komme da schon ein Stück weiter mit. Der Sicherungsring im Gelenk selber unter der Manschette ist OK., die ich sage mal Zahnstange (sieht aus wie ne Zapfwelle beim Trecker) ist aus dem Gehäuse des Differenzials raus gewesen, ist denn da auch ein Spreng- oder Sägering drauf oder dran ?

>Mit den Teilen schaon wir mal wie ich weiterkome, wenn du Preise und / oder Liste hättest wäre toll.<

HFU AP aus N