Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

typhoon

unregistriert

1

Samstag, 24. Mai 2008, 10:28

Hallo zusammen,

ich möchte bei meinem Iveco 50 C15 (2,8l) das Getriebeöl gegen vollsynthetisches austauschen.
Rechts am Getriebe befinden sich im unteren Bereich zwei Schrauben SW17 und oben zwei Inbusschrauben. Kann mir jemand sagen, welche der Schrauben jetzt die Ablaßschraube ist (ich gehe ja mal von der untersten SW 17 aus, damit das Öl vollständig abgelassen werden kann) und wo ich das Öl wieder einfüllen muß?

Danke im Vorraus.

Viele Grüsse Ralf

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Samstag, 24. Mai 2008, 10:56

...stell mal bitte ein Bild ein. Da die Iveco Fahrer hier eher unerrepräsentiert sind, kann man sich vielleicht aufgrund eines Bildes denken, "welche" Schraube für "was" zuständig ist ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

typhoon

unregistriert

3

Samstag, 24. Mai 2008, 11:40

werde ich gleich mal machen Helmut. ;-)


Viele Grüsse Ralf

typhoon

unregistriert

4

Samstag, 24. Mai 2008, 13:22

So, habe mal 2 Fotos gemacht und festgestellt, daß ich sogar noch eine Schraube übersehen habe (die dritte von unten). :-O

http://www.abload.de/image.php?img=getriebe012xf.jpg
http://www.abload.de/image.php?img=getriebe029kt.jpg

nunmachabermal

unregistriert

5

Samstag, 24. Mai 2008, 13:37

Also, ich vermute!! das auf dem zweiten Bild am rechten Bildrand die Getriebeunterseite ist.
Dann müsste die rechte Schraube auf dem Bild die Ablass- und die untere, leicht ölige, die Kontroll und Einfüllschraube sein.

Bitte beachte meine Signatur

Gruß Nunmachmal

WomoFlow

unregistriert

6

Mittwoch, 17. September 2008, 09:16

Ich schließe mich der Einschätzung an!

7

Mittwoch, 1. Oktober 2008, 11:13

Hi,

frag zur Sicherheit nochmal hier nach:
http://www.viermalvier.de/ubb_portal/ubbthreads.php/ubb/postlist/Board/17/page/1

Nicht, dass du dir das Getriebe zerlegst.

Es könnte auch sein, dass mehrer Ablasschrauben vorhanden sind.
Wäre nicht das erste Mal bei einem Italiener der Fall.

Cu Rod