Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 15. März 2009, 12:59

Moin Moin in die Runde,

folgende Frage tauchte bei mir am WE auf, vielleicht kann ja der ein oder andere helfen.

Nachdem aus dem Ausgleichsbehälter der Servo Öl rausgedrückt wurde, hab ich mal aufgeschraubt, und siehe da: pechschwarz. Sieht aus wie Motoröl. Nur wie kommt das dahin? Ich ging davon aus, dass es komplett getrennt vom Motorkreislauf ist. Oder doch dran und durch irgendeinen Simmerring sippscht das Öl da rein? Dafür spräche ja, dass es übergelaufen ist. Dagegen, dass ich eigentlich null Ölverbrauch habe.
Oder hat mein Vorgänger mal versehentlich Motoröl reingeschüttet? Aber ich bin seitdem 40.000km gefahren, da hätte ja was auffallen/passieren müssen? Aber wie Hydrauliköl sieht es nicht mehr im entferntesten aus.

Hätte noch jemand ne Idee?

Schönen Gruß

Ich guck mal hinten ob ich den Frühling finde.

2

Mittwoch, 13. Mai 2009, 17:40

So,

vielleicht interessiert es ja jemanden:

Nachdem ich letztes WE das komplette Öl getauscht habe,
lief es erst sehr gut, aber nach ca. 150km ist das Hydrauliköl wieder schwarz, bzw vermutlich Motoröl drin.
Nächste Woche tausche ich mal die Servopumpe, sollte eigentlich dann alles i.O. sein.

Ich berichte weiter vom schwarzen Hydrauliköl-Blog-dings, irgendwann wird ja einer auch so ein Problem haben...

Gruß

Jan

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

3

Mittwoch, 13. Mai 2009, 19:50

Wie sieht der Ölfilter von der Servopumpe aus ?
hat - bzw. zieht der schlieren ?

Zwischen dem Motorölkreislauf und dem Hydraulik- Öl Kreisklauf ist definitiv keine Verbindung vorhanden.

Wenn das Öl arg schwarz ist, könnte das ein zeichen für folgendes sein:

Entweder auf Verschleiß der Pumpe, deren Dichtungen
schlampige Wartung (regelmässiger Filtercheck ist nie verkehrt)
verschleiß an der Lenkhydraulik (dem eigentlichen Lenkservo)
oder langsam sich auflösende Schläuche.
alterndes Öl - hat dann keine vernünftigen Schmiereigenschaften, daher erhöhter Abrieb an Dichtungen


So wie Du es beschreibst, ist es IMHO überaltert.
dadurch hast du Bei den Dichtungen einen erhöhrten abrieb.
Zum Ölwechsel auch unbedingt den Filter mitwechseln.
Danach kann es sein, daß Du die Leitungen spülen musst,
damit der angesammelte Dreck (abrieb) aus dem System rauskommt.

Nebenbei:
Hydrauliköl zieht ausserdem im laufe der Zeit Wasser und sollte deshalb ebenso wie die Bremsflüssigkeit
im Auto spätestens alle 4 Jahre (typischerweise alle 2 Jahre) komplett gewechselt werden.
Ich mach das auch nur im 4 Jahres turnus,
Allerdings ist bei jedem 2. Motorölwechsel eine optische Sichtkontrolle der Hydraulik flüssigkeiten
und deren Füllstände automatisch mit dabei.

- altes Öl ist nicht halb so schlimm wie eine kurzzeitig trockenlaufende Pumpe.

Aber dennoch solltest Du Deine Lenkhydraulik spülen
d.h. das Öl rein Filterwechsel
bisschen laufen lassen und dabei die Lenkung hin und her bewegen, damit sich die
Ablagerungen lösen, dann nochmal die ganze Suppe ablassen.
Jetzt nochmal Filterwechsel und dann sollte das Öl wesentlich sauberer bleiben.
wenn es wieder anfängt sehr schnell dreckig (schwarz) zu werden sind vermutlich die Dichtungen der Pumpe oder
des Hydraulikservos sich schon am auflösen.
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

SaschaW

unregistriert

4

Freitag, 29. Mai 2009, 22:49

Ich hatte das selbe Problem, begleitet von Starkem ölverlust.

Bei mir wurde die Servopumpe sowie die Lenkung getauscht, seitdem ist Ruhe..

Durch das Gröbere Motorenöl wurden die ganzen Dichtungen der Lenkung wo das Servoöl durchgeht beschädigt und wurde alles undicht.

Alles in allem hat der spass 2 500€ gekostet. Aber dafür hinterlass ich den Kunden nicht Literweise das teure Motorenöl *g*

5

Sonntag, 7. Juni 2009, 23:48

Also ich weiss nicht...
Wenn man das Öl (Es ist kein Hydrauliköl, sondern ATF Öl)
ca. 4-5 Mal nacheinander wechselt, dann ist es wieder schön rot.
Die Rückstände müssen ja aus dem System gespült werden.
Nur 1x wechseln und hoffen, dass es hell ist, reicht nicht ;-)

Gruß Rod

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

6

Montag, 8. Juni 2009, 11:08

Zitat

Aber dennoch solltest Du Deine Lenkhydraulik spülen
d.h. das Öl rein Filterwechsel bisschen laufen lassen und dabei die Lenkung hin und her bewegen,
damit sich die Ablagerungen lösen, dann nochmal die ganze Suppe ablassen.
Jetzt nochmal Filterwechsel und dann sollte das Öl wesentlich sauberer bleiben.


schrieb ich ja schon.

ok, hätte das "mehrmals" noch dazuschreiben sollen
- bzw. mehr betonen sollen.
;-)
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

7

Dienstag, 9. Juni 2009, 00:40

wollte deinen Beitrag nur untermauern ;-)

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

8

Dienstag, 9. Juni 2009, 13:10

Ne,
das war schon ein guter Hinweis von Dir mit dem "mehrmals spülen"
Das hatte ich nicht so wirklich deutlich herausgestellt.
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

9

Dienstag, 4. August 2009, 07:56

So, Fehler gefunden:

Es war nicht die Pumpe, die war i.O.
Es waren vergammelte Domlager, die Servo musste immer Vollast drücken und hat dadurch das Öl verbrannt.
Begleitet war das ganze durch starke Knackgeräusche.

Danke allerseits für die Tipps.

Gruß

Jan