Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Almoedi25

unregistriert

1

Donnerstag, 17. September 2009, 07:15

hallo

Mein motor fiat ducato bj 90 u. 75 ps springt erst nach mehrmaligem vorglühen vernünftig an.

Nun habe ich mal die spannungen gemessen die auftreten:

batterie direkt ohne vorglühen : 12,7 v
batterie direkt mit vorglühen : 11,6 v
zu und abgang am vorglührelais mit vorglühen: 11,3 v
direkt an den glühkerzen an der stromschiene mit vorglühen: 10.7 v

Sind 10,7 volt nicht zu wenig? könnte mir vorstellen das die dadurch nicht heiß genug werden

Ebenfalls komisch ist der spg verlust von fast einem volt, der müsste doch identisch dem an der direkten batteriemessung sein oder?

glühkerzen hab ich alle durchgemessen haben ca 1 ohm jeweils und somit normalerweise ok

Danke benny

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Donnerstag, 17. September 2009, 10:23

...mach neue glühkerzen`rein. Wenn die Kompression i.O. ist, sinds meistens die Glühstifte. ;-)

Wie lange ist die Glühzeit vom Relais?
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda