Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Andre1278

unregistriert

1

Samstag, 5. Dezember 2009, 11:02

Hi,

wollte mal eure Meinung zu dem Startverhalten hören:
hab dazu mal ein Video hochgeladen.

Kaltstartvideo

Ist ein Fiat/Iveco 4,6 L Saugdiesel Bj 85 mit 101 PS.
Ich tippe auf Düsen, da er auch die ersten paar 100m ziemlich blau raucht wenn er kalt ist. Ölverbraucht ist keiner feststellbar auf 5000km

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Samstag, 5. Dezember 2009, 11:25

...ist das ´n Direkteinspritzer, oder ein Wirbelkammermotor? ;-)

Sind das am Fahrzeug gemessene echte 4° C oder aussem Wetterbericht? Wie lange hat er dort schon gestanden? -
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Andre1278

unregistriert

3

Samstag, 5. Dezember 2009, 11:51

Hallo Helmut,

gemessene 4 Grad, wenns kälter wird, muss man noch länger orgeln. Ist ein DI und gestanden ist er 2 Tage, davor sind 700km spazieren gefahren. Eigentlich startet er immer so wenn er kalt ist, auch nach einer Nacht schon. über 5 Grad ist es wesentlich besser.
Gruß Andre

Wohnort: Hamburg

Fahrzeug: VW T4

  • Private Nachricht senden

4

Samstag, 5. Dezember 2009, 12:32

Zitat

Original von Bobby
...ist das ´n Direkteinspritzer, oder ein Wirbelkammermotor? ;-)

Sind das am Fahrzeug gemessene echte 4° C oder aussem Wetterbericht? Wie lange hat er dort schon gestanden? -


Moin,

das sieht eher nach einer Nebelmaschine aus, alter Falter. 8-) :-O

Gruß Gert
Signatur von »southwind« Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und DAS nennen sie ihren Standpunkt.



Meine mobile Vergangenheit An was man so alles schraubt.

Wohnort: Kirchheim bei München

Fahrzeug: 508, 525i ,KTM 950SM, Yamaha XJ600, Dnepr K750

  • Private Nachricht senden

5

Samstag, 5. Dezember 2009, 12:44

Wenn das Ding ne Vorglühanlage hat, tipp ich mal, das da die eine oder andere Glühkerze nich mehr so doll ist.
Signatur von »Da Bastla« --------------------------------------------
Gruß Ludwig

Immer im Stress...

Andre1278

unregistriert

6

Samstag, 5. Dezember 2009, 14:40

achso muss man den Vorglühen ?

ne im ernst, Vorglühen kann man den zwar, aber es bringt nichts. Glühkerzen hat er keine sondern ne Flammstartanlage und wie die funktioniert weiß ich nicht.

Gruß Andre

Wohnort: Essen

Fahrzeug: DB 508 Lang/Breit, Bj-80

  • Private Nachricht senden

7

Samstag, 5. Dezember 2009, 14:53

Hi André,
keine Ahnung von den Teilen, aber kann es sein, das der Auspuff voller Ruß sitzt ???

Mein Vater hatte früher mal nen 307er, ähnliche Symtome, da war der Auspuff fast zu mit Ruß, neuen drunter und viel besser.

Viel Erfolg,
Vanni
Signatur von »Vanni« Ich bin doof, ich mach Musik

Andre1278

unregistriert

8

Samstag, 5. Dezember 2009, 15:24

Hallo,

das mit dem Ruß ist normal, beim Starten haut das raus was sich beim Fahren angesammelt hat. Der Rußt unter Last immer.
Zum Thema Kaltstart bin ich gerade ein Stück weiter gekommen. Ich habe vorne einen Schalter, bisher konnte mir keiner sagen wozu der ist, auch die Bedienungsanleitung schreibt nur " Schalter für zusätzliche Einspritzmenge".
Wenn dieser Schalter nun betätigt wird bevor man startet, läuft er sofort an. Hihi man lernt nie aus. Die rießen blaue und schwarze Wolken bleiben allerdings trotzdem.

wolfgang aus köln

unregistriert

9

Mittwoch, 16. Dezember 2009, 20:08

hallo

wie alt sind denn die esp düsen ?

schon mal abdrücken lassen ?
gruss aus köln



Zitat

Original von Andre1278
Hallo,

das mit dem Ruß ist normal, beim Starten haut das raus was sich beim Fahren angesammelt hat. Der Rußt unter Last immer.
Zum Thema Kaltstart bin ich gerade ein Stück weiter gekommen. Ich habe vorne einen Schalter, bisher konnte mir keiner sagen wozu der ist, auch die Bedienungsanleitung schreibt nur " Schalter für zusätzliche Einspritzmenge".
Wenn dieser Schalter nun betätigt wird bevor man startet, läuft er sofort an. Hihi man lernt nie aus. Die rießen blaue und schwarze Wolken bleiben allerdings trotzdem.

Andre1278

unregistriert

10

Mittwoch, 16. Dezember 2009, 20:58

Hallo Wolfgang,

ich schätze mal 25 Jahre ... will sie schon lange mal abrücken, allerdings hätte ich davor gerne einen Satz neue Düseneinsätze, damit ich sie auch gleich überholen kann. Sonst würde sich der Aufwand mit dem Ausbauen ja gar nicht lohen. Ein Bekanter von mir macht das, allerdings muss ich den erst mal kontaktieren ob der weiß, was da für Düsen rein gehören ...

jan-cux

unregistriert

11

Dienstag, 22. Dezember 2009, 08:57

Einfach mal bei iveco in Koblenz Fa. Bley anfragen die haben dort euinen älteren Kollegen der die alten Autos kennt meiner ist ja auch von 82 ein Iveco 40-8 dayli

Habe schon einige gute tips dort bekommen.

Andre1278

unregistriert

12

Freitag, 12. März 2010, 23:13

Hi,

wollte euch mal über ein Update informieren. Letzte Woche habe ich die Düseneinsätze erneuern lassen. Beim Boschdienst in Schwäbisch Hall wurde mir geholfen, ich habe gleich neue Düseneinsätze bestellt, und nach einer Woche Lieferzeit waren diese dann auch da. Heute bin ich die ersten KM mit den neuen Düsen gefahren, der Blaurauch ist weg und die Leistung ist auch gestiegen. Es hat sich also doch gelohnt die 25 Jahre alten Düsen mit 300000km doch mal zu erneuern.

Nun läuft er vom Start weg sofort auf allen 4 Zylindern.