Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

yetijaeger

unregistriert

1

Freitag, 9. April 2010, 15:41

Hallo Leute...

mein Peugeot J5 2,5TD Wonmobil läuft eigentlich nicht schlecht und ich will mich auch nicht beklagen ... :-O
Aber im Anhängerbetrieb am Berg geht der Zeiger von der Temperaturanzeige schonmal
auf 120-130°C.
Ich hatte es mal mit ausgebautem Thermostat versucht... dann schwank aber die Temperatur von bergab 40° bis 120-130°C bergauf !!! ALso auch nix gescheites...Also neues Thermostat rein !!!
Lüfter springen beide an !!!
So jetzt wohne ich natürlich in den Kasseler Bergen !! ALso Richtung Süden- und Richtung Norden
muss ich einige Berge bezwingen !!!

Und bis jetzt sind es maximal 15°C draußen...im Sommer bei 30°C sehe ich schwarz 8-(

Hat jemand eine Idee...
gibt es größere Kühler ...vielleicht aus einem anderen Fahrzeug ???
oder gibt es Ölkühler ???
oder Zusatzkühler ???
oder Zusatzlüfter ???

Kennt jemand das Problem (?)

Danke schonmal
Gruss
Ronny 8-)

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

2

Freitag, 9. April 2010, 16:00

moin,
war das schon immer so ?
kühler schon mal gereinigt ( von außen ) ?
vernünftigt entlüftet ?
wird der kühler gleichmäßig warm über die ganze fläche ?
ansonsten mal kühlsystem komplett reinigen ( spülmaschinentab beigeben, gut und günstig ),gut warm werden lassen und dann wasser wieder ablassen.

das würd ich erstmal durchchecken bevor ich kühler wechsel.

gruss,
roadrunner

yetijaeger

unregistriert

3

Freitag, 9. April 2010, 16:09

war eigentlich schon immer so...

ich muss dazu sagen, das ich auch 1,5t dahinter hängen habe...
wie warm oder heiß wird der denn bei euch so...

also 5. Gang mit 80-100kmh auf der geraden sind es so 80°C ...also alles i.O.
bergauf 3.Gang Vollgas..40-50kmh geht er dann schnell hoch...

und sobald er wieder fahrtwind bekommt gehts auch wieder runter ...

wenn der kühler zu wäre, dann wäre das ein dauerhaftes problem würde ich sagen !!!
dann würde er selbst bei fahrtwind extrem warm werden...

hab überlegt beide lüfter noch zusätzlich an einen schalter im innenraum anzuschließen...
dann kann man am ansatz vom berg schon die lüfter anstellen um maximale kühlung von
anfang an zu haben ....

gibts denn für das modell einen ölkühler zum nachrüsten ???
kann ja nicht schaden...

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

4

Freitag, 9. April 2010, 16:23

Zitat

Original von yetijaeger

hab überlegt beide lüfter noch zusätzlich an einen schalter im innenraum anzuschließen...
dann kann man am ansatz vom berg schon die lüfter anstellen um maximale kühlung von
anfang an zu haben ....



versuch wär´s wert. so wie du schreibst scheint ja sonst alles ok zu sein.
hab persönlich keine erfahrung mit j5. seh die aber in afrika massig überladen als
sammeltransporter rumeiern, generell scheints da also kein thermoproblem zu geben.

gruss,
roadrunner

5

Freitag, 9. April 2010, 16:50

Öl und Wasserstand?
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Niestetal (bei Kassel)

Fahrzeug: Fiat 2,8 TDI

  • Private Nachricht senden

6

Freitag, 9. April 2010, 17:32

Moin,

ich tippe auf Luft im Kuehlsystem hatte ich bei mir auch, also erstmal richtig entlueften Schraeubchen am Heizungsschlauch im Motorraum.

Gruss Dieter
Signatur von »zimmi« Die Gelassenheit schaerft den Blick fuer das Wesentliche.

Albatros

unregistriert

7

Freitag, 9. April 2010, 17:41

ich sage....: kann sein das die Temperaturanzeige nicht so ganz korrekt anzeigt ob der Motor wirklich zu heiss wird kannst du an der Gebläseluft der Heizung feststellen...

Oftmals sind die Wicklungen im Nehmer der Tempanzeige verstaubt und dann kommt es zu Irritationen bei der Anzeige leicht mit dem Fingernagel gegenklopfen kann die richtige Anzeige wieder herstellen ... bei 130 Grad würde der Motor kochen und durch einen leichten Wind auch nicht so schnell wieder abkühlen.....


Gruß Rolf....

8

Freitag, 9. April 2010, 18:54

schau dir einmal die sicherungen vom ventilator an. ich hatte einen ducato mit den selben problemen wie du. der ventilator hatte sich auch immer eingeschaltet aber nur die erste stufe.
ab einer bestimmten temperatur schaltet sich der ventilator aber auf stufe 2 . eine defeckte
sicherung getauscht und alles war wieder ok.
grüße kurt

9

Freitag, 9. April 2010, 20:14

Mein Horst hat den 2,5D ich habe den Kühler gereinigt und entlüftet.
Ich habe keine Probleme. Ich hänge allerdings auch keine 1,5 to. dahinter.
Ich hatte auch keine Probleme voll aufgerödelt in den Alpen.


Horst

nunmachabermal

unregistriert

10

Freitag, 9. April 2010, 21:20

Zitat

Original von yetijaeger
..... am Berg geht der Zeiger von der Temperaturanzeige schonmal auf 120-130°C.
...


Stimmt die Anzeige???
Der müsste sich in einen Dampflok verwandeln, wenn wir von der Wassertemperatur sprechen.

Gruß Nunmachmal

yetijaeger

unregistriert

11

Samstag, 10. April 2010, 08:22

mhhhh....

ich werde heute mal den entlüftungshahn aufdrehen und schauen !!!
wasserstand ist soweit ok...und verändert sich auch nicht ...

gekocht hat er eigentlich nicht...also keine nebelwolken aus der motorhaube...vielleicht
ist ja wirklich die anzeige ungenau...

die lüfter hatte ich mal beide vorne am thermoschalter kurzgeschlossen..haben beide funktioniert...also sicherung und relais sind i.O.
ich wollte vielleicht trotzdem beide lüfter auf die 1.stufe anschließen...also das bei etwa 85° dann schon beide lüfter laufen... :-O

mal was anderes am rande...
das hat zwar nix mit dem thema zu tun...
aber hat schonmal jemand einen ladeluft-kühler in den J5 gebaut ???
bringt das viel leistung ???
ich hab hier noch einen kleinen vom opel astra liegen...ca. 15x30cm ...
der würde da sehr gut reinpassen :-O

danke schonmal

nunmachabermal

unregistriert

12

Samstag, 10. April 2010, 10:43

Zitat

Original von yetijaeger
....
mal was anderes am rande...
das hat zwar nix mit dem thema zu tun...
aber hat schonmal jemand einen ladeluft-kühler in den J5 gebaut ???
bringt das viel leistung ???
ich hab hier noch einen kleinen vom opel astra liegen...ca. 15x30cm ...
der würde da sehr gut reinpassen :-O

danke schonmal


Schlechte Idee mitten drin das Thema zu wechseln!
Es gibt Leute die sich nach einer gewissen Zeit aus einem Thema ausklinken.
Besser ist es das Thema neue aufzusetzen mit entsprechender Überschrift.

Freund von mir hatte an einen VW-T3 eine Ladeluftkühler nachgerüstet.
Laut seinen Angaben mit großem Erfolg.
Wobei ich das nicht objektiv nachverfolgen kann.
Der TÜV hat dann mal ein bisschen rumgezickt.

Gruß Nunmachmal

yetijaeger

unregistriert

13

Samstag, 10. April 2010, 11:14

@ nunmachmal : ja stimmt ;-)

zurück zum thema ...

gibt es denn ölkühler (luft oder wasser)
wo bekommt man sowas her ...
oder passt vielleicht was vom T3 oder so (?)

nunmachabermal

unregistriert

14

Samstag, 10. April 2010, 14:12

Ölkühler habe ich hier noch rumliegen,
aber der Anschluss ist ein Problem.
Hat dein Wagen einen Ölfilter zum wechseln,
oder Filterelemente in einen Gehäuse?

Bei "normalem" Ölfilter kann man(n) eine Adapterscheibe dazwischen montieren.
Diese kostet um die 80 Euro.
Schläuche und Halter müsste man auch noch machen.

Aber ich glaube nicht das dein Wasser zu heiß wird!!!
Ich habe im Rapid einen Ölkühler nachgerüstet,
da dort die Öltemperatur auf 130-140 Grad ging und dann
ein Halt eingelegt werden musste.

Gruß Nunmachmal

15

Samstag, 10. April 2010, 20:56

Kann schon sein, dass der J5 zu heiss wird.

Und ist schon vorgekommen (auch bei mir): das Thermostat ist verkehrt herum eingebaut.

Da die Messung am Motorblock erfolgt, kann das Teil durchaus und berechtigterweise diese hohe Temperatur ausweisen.
Denn der Kreislauf bleibt geschlossen und der Kühler ist nur handwarm. Da dampft nix.

Ist so und man möchte es im nachhinein einfach nicht glauben.

LG Christoph
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

16

Freitag, 16. April 2010, 10:18

Hallo Ronny
Wir hatten auch lange Zeit ein Kühlerproblem. Er wurde gereinigt, der Thermostat neu eingestellt und ich weiß nicht, was der Mechaniker noch alles gemacht hat, immer nach dem Motto "Ein Kühler geht nicht kaputt" muss also an was Anderem liegen.
Gerd (mein Ehemann) hat schon immer einen neuen Kühler gewollt, aber das wurde ihm immer ausgeredet. Wir haben nicht so viel Ahnung von der Materie und sind auch keine Schrauber (leider). Als alles nichts half, wurde dann doch ein neuer Kühler eingebaut und seitdem hat er kein Hitzeproblem mehr, und wir auch nicht :-O
Ein Vorbesitzer hat ein Kühlerdichtmittel eingefüllt und das Fahrzeug dann längere Zeit nicht bewegt. Dadurch hat sich das Mittel am Boden abgesetzt und mindestens eine "Kühlschlange" verstopft.
- Editiert von Iris am 17.04.2010, 14:54 -