Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kilkanos

unregistriert

1

Montag, 28. Juni 2010, 20:34

Hallo liebe Busgemeinde,

Nun..... nach dem ich den S80 aus Hannover geholt habe........ :mrgreen:
Nun denn ein schönes Teil in dem viel Geld und Arbeit versenkt wurde Bilder kommen später.
Bei der Überfahrt....wohlgemerkt bei kalten Bremsen.....folgendes Phänomen. Beim Anbremsen ( Bremsdruck ca. 1-2 bar am Intrument abgelesen ) alles bestens, wenn ich auf der Bremse bleibe ( bei gleichem Bremsdruck ) lässt die Bremswirkung langsam nach !!!! erhöhe ich den Bremsdruck ( 4 bar ) zeigt dies keine besondere Wirkung. Im Gegenteil man hat den Eindruck, dass die Bremswirkung eher noch mehr nachlässt.
Bremse gelöst und erneuter Bremsvorgang....alles bestens.??????
Unters Buschen gelegt...kein Bremsflüssigkeitsaustritt, Die Behälter der Hauptbremszylinder sind voll, auch hier kein Austritt der begehrten Flüssigkeit.
Frage wat is das ....Luft im System....HBZ reparaturbedürftig.

Für Antworten extrem dankbar
Lieben Busgruß

Hans

wulfmen

unregistriert

2

Montag, 28. Juni 2010, 22:13

hans...
bremsdruck 1-2 bar is n kaninchenfurz
mein düdo macht erst bei 6bar die landeklappen raus.
vorher löst der federspeicher garnicht
das sollte bei deinem raumgleiter ähnlich sein
mussu mal checken tun...
wulf

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

3

Dienstag, 29. Juni 2010, 07:19

moin,
wulf... bremsdruck, nicht betriebsdruck.

hans,
ich würd erstmal entlüften bzw je nach zustand gleich auch
bremsflüssigkeit wechseln, mit bisschen glück funzt es dann wieder normal.

gruss,
roadrunner

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

4

Dienstag, 29. Juni 2010, 16:10

...wird wohl der HBZ im Dutt sein, Hans ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

5

Montag, 5. Juli 2010, 23:03

Moin Moin !

Anscheinend hat der Setra eine Kombibremse wie alte DB. Dabei ist wichtig,die Bremsen richtig nachzustellen,da wie bei einer Druckluftbremse ein zu hohes Lüftspiel nicht im Pedalleerweg zu spüren ist.Von alten Benzen weiss ich ,dass sie eine Warnlampe haben,die bei zu grossem Leerhub der Vorspannzylinder angehen soll,aber gesehen habe ich diese noch nie.
Ich würde also erstmal die Bremse nachstellen und beobachten,wie sich die Sache dann verhält.
MfG Volker