Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

cordless

unregistriert

1

Sonntag, 17. Juli 2011, 15:34

Hallo.
Ich habe hier schon viel zum Thema Bremsen gelesen, aber so trotzdem muss ich mein Problem nochmal schreiben...vielleicht krieg ich DEN Tipp.
Es geht um eine Hydraulische Bremes mit Hydrair.ich hatte Alle Trommeln runter und Alles ist gängig und sauber. Dann war ich auf´m Prüfstand. Vorne stimmen die Werte jetzt. Hinten stimmen die Werte links und rechts einzeln auch. Was nicht stimmt ist die Verteilung.Erst ziehen beide Seiten relativ gleich, dann zieht plötzlich links ganz stark und die rechte Seite kommt nicht hinterher. Soweit ich weiß gibt es keinen Verteiler für die Bremskraft kinks und rechts..Kann es sein, dass Luft im Sytem ist? Oder sollte ich die Flüssigkeit wechseln? Was kann es noch sein?
ich muss zum TÜV und ohne die Geschichte läuft das wohl nicht..
Wenn Ihr Tipps habt, würde ich mich freuen.

2

Sonntag, 17. Juli 2011, 16:23

Meiner Meinung nach kann Luft im System nicht die Ursache sein, da diese sich auf beide Seiten gleich auswirken würde.
Alte Bremsflüssigkeit macht sich auch erst negativ bemerkbar, wenn sie heiß wird. Ich gehe einmal davon aus, dass du den Test nicht so weit getrieben hast, dass die Bremsen glühen. Also kannst du die Flüssigkeit natürlich gern einmal tauschen, es wird aber wohl keine Besserung deiner aktuellen Bremsenprobleme bringen.

Mir fallen gerade als Ursache für das von dir beschriebene Verhalten deiner Bremsen nur unterschiedliche Reibwerte entweder der Beläge, oder der Trommeln/Scheiben ein. Kann es ein, dass die rechte Seite einmal zu heiß geworden ist?

Hast du den Test mit kalten, oder mit warm gebremsten Bremsen gemacht? Falls nur mit kalten, dann würde ich den selben Test einmal mit warmen Bremsen mache. Also vorher 500 - 1000m langsam mit leicht schleifender Handbremse fahren, danach wieder auf den Bremsenprüfstand.

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

3

Montag, 18. Juli 2011, 11:19

Moin,
erstmal noch ein paar Fragen:
Warum hast Du die Trommel runtergenommen, gab´s vorher schon Probleme oder nur als Technik-Check?
Stand der Magirus lange?
Hast Du das Bremssystem an irgendeiner Stelle geöffnet (RBZ, HBZ, Hydrair)?

Wenn Du alle Trommeln runter hattest, hast Du sicherlich die Radbremszylinder kontrolliert. Hattest Du die ausgebaut und gereinigt? Wenn ja, besteht tatsächlich die Möglichkeit, dass noch Luft im System (im RBZ) ist. Also einfach nochmal entlüften und gut (am besten gleich neue Flüssigkeit, wenn dies nicht in den letzten zwei Jahren erfolgt ist).
Wenn nicht, kann auch der Zylinder korrodiert sein. Dadurch sind die Kolben dann nicht mehr leichtgängig. Da hilft dann nur ausbauen, reinigen und neue Manschetten ggf. hohnen oder neue kaufen.
Ansonsten nimm die Trommel an der "schlechten" Seite ab und schau nochmal nach, ob der RBZ dicht ist!
Die Beläge können natürlich auch die Übeltäter sein. Allerdings werden die immer achsweise getauscht. Die Trommeln hast Du ja schon gecheckt, also keine Riefen oder sonstige Schäden, oder?

Gruß
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!

Uebertragungswagen

unregistriert

4

Montag, 18. Juli 2011, 12:20

Hallo.

Schönes Fahrzeug :)

Ich hatte schonmal das gleiche Problem, beim selben Fahrzeug.

Erstmal Grundsätzlich: "Hydrair" ist so ein ganz komisches Wort unter dem jeder was anderes versteht, IMHO ist "Hydrair" nur dann ein echtes, wenn hydraulischer Druck durch Druckluft verstärkt wird. Das ist bei unseren Fahrzeugen (in der Regel, bei Magirus weiß man nie was verbaut wurde) nicht der Fall, den die Pedalkraft wird über eine mechanische Verbindung an den Verstärker gebracht.

Dort haben normalerweise einen Einkammerbremskraftverstärker der auf einen hydraulischen Hauptbremszylinder wirkt; das ganze System kann man sehr gut als "Einkreis-Luftunterstützte Einkreis-Hydraulik bezeichnen". War Dein Fahrzeug mal ein Feuerwehrfahrzeug kann der HBZ auch 2-Kreisig ausgeführt sein. Da die Modelbezeichnung aber ein 4x2 Fahrzeug (Allrad wird überbewertet!! :)) suggeriert gehe ich davon nicht aus.

Der Fehler ist meines Erachtens (und so war es bei mir auch) an der Hinterachse zu suchen. Da es nur einen Schlauch gibt der an die Achse führt und dort mit Stahl verteilt wird, kann es nicht der berühmte zugequollene Bremsschlauch sein. Bei mir lag das Problem an den Radbremszylindern.

Oft wurde bei den Fahrzeugen die Wartung Mangelhaft betrieben und die Bremsflüssigkeit NICHT spätestens nach 2 Jahren gewechselt. Warum soll man das tun? Bremsflüssigkeit ist hygroskopisch und bindet Wasser, was erstmal eine wünschenswerte Eigenschaft ist; ist aber die Aufnahmefähigkeit erschöpft bilden sich Wasstropfen aus, die die Wandungen der RBZs korridieren lassen. Das wiederum führt dazu das sich bildende Rostnarben die Gummimanschetten innerhalb aufreiben worauf diese nicht mehr dichten.

Oberflächlich sah bei mir auch alles super aus, aber nach vorsichtigem Lüften der Staubmanschette war gut zu sehen, das Bremsflüssigkeit an der Manschette vorbeigepresst wurde. Unter der Staubmanschette (der von Aussen sichtbare Gummi) MUSS es TROCKEN sein, sonst ist die Dichtmanschette im inneren im Sack. Also habe ich gleich alle RBZs erneuert was so ca. 500 Euro gekostet, also ganz überschaubar war (nicht das mir günstiger noch lieber wäre, aber bei Bremsen bin ich empfindlich, das MUSS funktionieren ohne wenn und aber und \"Ich habe doch kein Geld\").

Wenn Vorne wirklich alles in Ordnung ist (auch hier: UNTER die Staubmanschette sehen!!), kommst mit der Hälfte weg. Wer es beurteilen kann, könnte auch die RBZs hohnen und mit einem Reparatursatz neue Gummis einsetzen, dazu muss man sich aber auskennen und die Lauffläche in den RBZs muss SPIEGEBLANK sein.

Ich habe auf meiner Webseite einen Bericht in dem ein Foto vom hinteren RBZ ist:

http://www.dieselman.de/transporter/artikel/bremse1.htm

Desweiteren empfehle ich Dir falls Du an der VA die \"Schwinghebelbremse\" hast noch diesen Artikel, damit es Dir nicht genauso geht wie mir:

http://www.dieselman.de/transporter/artikel/bremse2.htm

Und hier eine Lektüre zu den Radbremsen:

http://www.dieseltreter.de/handbuch/5.Radbremse.zip

Das Handbuch ist zwar von einem Merkur, die Radbremse wurde aber so 1:1 im kleinen Frontlenker verbaut, bei mir passten die Abbildungen und Beschriebungen 100%ig.

Soweit so gut, schöne Grüße,

Der Ü.

cordless

unregistriert

5

Montag, 18. Juli 2011, 17:38

Hallo! Danke für Eure Einschätzungen!
Also, ich habe den Test mit kalten Bremsen gemacht. Die Trommeln habe ich runter genommen, um einen Eindruck vom Zustand der Bremse zu bekommen. Die Beläge sind noch sehr ordentlich, die Trommeln auch. Die RBZ sehen (und das ist ein interessanter Punkt) äußerlich gut aus. So wie es mir dann scheint, sollte ich doch nochmal hinter die Manschetten schauen. Wenn es dann da was ungewöhnliches zu sehen gibt, dann muss ich wohl die Zylinder wechseln.
Die Füssigkeit kann ich dann auch gleich mit machen...Es klingt ja sehr plausibel, dass die Laufbuchsen in den Zylinder angegammelt sind und der Druck der rechten Bremse deshalb erst später da ist, weil der Wiederstand höher ist.

Muss ich beim Wechseln der Bremsflüssigkeit was besonderes beachten? Kann ich einfach nachgießen und mit der längsten Leitung anfangen?

Bei dem Wagen handelt es sich übrigens um einen ex Post Koffer. Die Post hat nach dem offiziellen "Bauschluß" des Typs noch 1.000 Stück mit 110 PS bekommen(sozusagen die final edition). Sonst waren es 90 oder 125 PS. Ein wirklich schönes Auto. Aber für mich, als sonst Autoschraubender, eine Herausforderung.Ich bin die Dimensionen nicht gewohnt und manchmal hab ich ein wenig Sorge, dass was passiert, was mir echte Probleme bereitet...aber bis jetzt läuft es!
Ich danke Euch dreien erstmal! Die Links sind übrigens interessant! Die Anlage in dem Handbuch sieht auf den ersten Blick so aus, wie dass was mich erwartet. Danke!
Dann schau ich die Tage mal nach.
Gruß, Cord

6

Montag, 18. Juli 2011, 18:21

Hast mal bilder von dem vehikkel ? :)

7

Dienstag, 19. Juli 2011, 00:33

das klingt ja fast nach so nem postrundhauber:

http://farm3.static.flickr.com/2151/2244408558_5eb5d23c07.jpg

falls ja, Neid!! :D

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

8

Dienstag, 19. Juli 2011, 09:53

Hinter die Manschetten solltest Du in jedem Fall schauen! Da erwarten Dich meist Dreck und Grind. Bei unserem Deutz sahen die RBZ so aus:
vorher und nachher

Wenn Du die Kohle hast, kauf Dir neue! Wenn nicht, kannst Du die Teile auch überholen (vorausgesetzt sie sind nicht allzu vergammelt). Einfach sauber machen, evtl. hohnen und neue Manschetten drauf - fertig! Sollte man mal gemacht haben und wenn´s danach nur ein Notfall-Ersatzteil ist.
Wenn Du die Zylinder in der Hand hältst wirst Du sehen, wie simpel das Teil funktioniert. Hauptsache die Kolben sind schön leichgängig!
Sollte die alte Bremsflüssigkeit verdreckt sein, erstmal alles rausdrücken und mit frischer spülen bis kein Dreck mehr kommt.
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!

cordless

unregistriert

9

Donnerstag, 21. Juli 2011, 22:34

So, wollte mich mal wieder melden. Ich hab eben mal die Trommel hinten rechts unten gehabt und unter die Manschetten geschaut. Ja, das sieht so aus wie auf deinen Bildern tonnar. Ich ordere jetzt neue.. 89mm lang, 38mm Durchmesser. Das sollten die sein. Ich weiß allerdings nicht, wie ich die RBZ da raus kriegen soll, aber das wird werden. Da sind zwei Federn im Weg, die sich ein wenig streuben..
Fotos: Ja, ich würde gerne welche vom Wagen reinstellen. Habe schon gelesen, dass ich das über sowas wie flicker und wie die alle heißen tun soll. Ich denke, am Wochenende hab ich mal die Laune mich damit zu beschäftigen. Dann hab ich also schon wieder einen account mehr irgendwo..
Also, dank Euch, bin ich jetzt ein ganzes Stück weiter! Danke!
Jetzt bestell ich mir die Teile und dann guck ich wie es weiter geht.

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

10

Freitag, 22. Juli 2011, 12:19

Ich weiß zwar nicht, wie die RBZ beim 110D7 verbaut sind, wird aber wahrscheinlich nicht viel anders sein als beim Mercur.

Wenn Du die Trommel runter hast siehst Du da Exzenterschrauben um die Bremsbeläge einzustellen. Deren Position markierst Du mit nem Edding (dann sparst Du Dir später das einstellen). Die Exzenter drehst Du dann um die Bremsbacken zurück zustellen und etwas Zug von der Feder zu nehmen. Die beiden Federn müssen jetzt ab. Dafür gibt´s ne Federnzange oder Du improvisierst (zum Beispiel mit ner festen Nylonschnur dran ziehen und mit nem Schraubendreher weghebeln). Dann die beiden Schrauben des RBZ und die Bremsleitung lösen und das Teil rausfummeln.
Wenn die hinteren vergammelt sind, sehen die vorderen garantiert auch so aus. Also alle wechseln oder wie erwähnt instandsetzen. Beim Merkur sieht die vordere Trommel so aus:

Da muss man nicht mal die Feder rausnehmen, sondern nur die Bremsbacken über die Exzenter nach außen drehen. Dann fällt der Zylinder fast von allein raus. ;-)
Die Bremsleitungen würde ich mehrfach spülen, da der Keim sich überall festsetzt.

Ist insgesamt ne einfache Arbeit mit großem Effekt. Viel Spaß beim Schrauben!
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!

Uebertragungswagen

unregistriert

11

Freitag, 22. Juli 2011, 12:52

Hallo.

Ich persönlich bin geneigt folgendes zu empfehlen:

Kontolliere auch die vorderen RBZ, dort wird sich das gleiche Bild ergeben. Deshalb gleich mitbestellen und auch neu machen, dabei bei den Schwinghebeln auf den Sicherungsring achten (siehe den vorher geposteten Link von mir). Außerdem braucht es noch 6mm Stahlleitungen, ich meine mit "F-Bördel" (<- da bin ich nicht 100%ig sicher), das sich die meist nicht ohne Beschädigung lösen lassen.

Man kann versuchen (auch vorne) erste den RBZ loszuschrauben (2xM8), und dann an der Bremsleitungsanschlussschraube gegenzuhalten und dann den RBZ abzudrehen. Dann wird die Leitung nicht beschädigt (so Sie noch aufgeht) und man muss an der VA der Schlauch nicht auf Achsverbindungsseite lösen.

Auch gleich die Schläuche kontrollieren, die sind auch gerne rissig, als gleich 3 neue mitbestellen.

Man sollte m.E. auch nichts "eingebaut" lassen, sondern alles zerlegen und reinigen und an den entprechenden Stellen mit Keramikpaste wieder zusammensetzen. Nicht vergessen den Perrotversteller unten auf Funktion kontollieren und mal richtig gleichseitig einstellen. Das Bild von Tonnar zeigt keine HA-Bremse, sondern vorne (und ich kann mich täuschen, evtl. sogar eine "Servobremse"), also nicht täuschen lassen, weil es anders aussieht.

Einmal alles gemacht, dann ist es erledigt und alles ist gut. Das sollte man in meinen Augen lieber gleich richtig machen. Wer es komplettieren möchte kann, wenn nötig noch die Trommeln ausdrehen lassen (ca. 15 Euro/stk) und neue Beläge aufbringen lassen (ca. 80 Euro/stk). Diese beiden Punkte sind aber meist wirklich nicht nötig, letzterer vor allem wenn Risse (meist ausgehend von den Nietlöchern) zu sehen sind.

Grüße,

der Ü.

Uebertragungswagen

unregistriert

12

Freitag, 22. Juli 2011, 13:01

Hier noch einige Bilder von meiner Webseite die helfen könnten:





Hier ist der Perrotversteller zu sehen:



Hier die Einzelteile der HA-Bremse im ausgebauten unf gereingten Zustand:





Und der vollständigkeit halber auch noch die Bremse der VA bei einem 4x2 Fahrzeug:



Schöne Grüße,

der Ü.

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

13

Freitag, 22. Juli 2011, 14:00

Zitat

Original von Uebertragungswagen
Hallo.

Ich persönlich bin geneigt folgendes zu empfehlen:

Kontolliere auch die vorderen RBZ, dort wird sich das gleiche Bild ergeben. Deshalb gleich mitbestellen und auch neu machen, dabei bei den Schwinghebeln auf den Sicherungsring achten (siehe den vorher geposteten Link von mir). Außerdem braucht es noch 6mm Stahlleitungen, ich meine mit "F-Bördel" (<- da bin ich nicht 100%ig sicher), das sich die meist nicht ohne Beschädigung lösen lassen.

Man kann versuchen (auch vorne) erste den RBZ loszuschrauben (2xM8), und dann an der Bremsleitungsanschlussschraube gegenzuhalten und dann den RBZ abzudrehen. Dann wird die Leitung nicht beschädigt (so Sie noch aufgeht) und man muss an der VA der Schlauch nicht auf Achsverbindungsseite lösen.

Auch gleich die Schläuche kontrollieren, die sind auch gerne rissig, als gleich 3 neue mitbestellen.

Man sollte m.E. auch nichts "eingebaut" lassen, sondern alles zerlegen und reinigen und an den entprechenden Stellen mit Keramikpaste wieder zusammensetzen. Nicht vergessen den Perrotversteller unten auf Funktion kontollieren und mal richtig gleichseitig einstellen. Das Bild von Tonnar zeigt keine HA-Bremse, sondern vorne (und ich kann mich täuschen, evtl. sogar eine "Servobremse"), also nicht täuschen lassen, weil es anders aussieht.

Einmal alles gemacht, dann ist es erledigt und alles ist gut. Das sollte man in meinen Augen lieber gleich richtig machen. Wer es komplettieren möchte kann, wenn nötig noch die Trommeln ausdrehen lassen (ca. 15 Euro/stk) und neue Beläge aufbringen lassen (ca. 80 Euro/stk). Diese beiden Punkte sind aber meist wirklich nicht nötig, letzterer vor allem wenn Risse (meist ausgehend von den Nietlöchern) zu sehen sind.

Grüße,

der Ü.


&klasse1
Ich bin ja eher der intuitive Schrauber ohne diese Menge Detailwissen. Wieder was gelernt! "Servobremse" und "Perrotversteller", aha so heißen die Teile also im Fachjargon.

@cordless: Was ich in meinem letzten Post geschrieben hab bezieht sich nur auf die VA, hatte da was durcheinander gebracht, die hintere Bremse hat auch bei mir den Perrotversteller.

Die komplette Überholung der Bremse macht natürlich Sinn. Hab bei mir, bis auf die noch guten Beläge, alles erneuert/instandgesetzt. Wenn also Dein TÜV-Termin nicht wahnsinnig dringend ist, hau den alten Mist raus. Wie Ü. schon schrob, sind die Einschrauber der Bremsleitung meist total festgegammelt. Dann brauchst Du auf jeden Fall neue Leitungen. Die gibt´s für kleines Geld und bördeln und biegen kann jeder! Das Werkzeug dafür kann man sich leihen. Bei den Bremsschläuchen hilft die ATE-Nummer (Iveco wollte 78€/Stk., im www gab´s die für 24€ :O ). Die sollten sowieso einwandfrei sein, da hier der TÜV-Prüfer meist zuerst hinschaut.
Wenn man dann schon mal dabei ist, lohnt sich auch ein Blick in den HBZ. Da setzt sich der gleiche Dreck ab wie in den RBZ. An einem Wochendende bist Du mit dem Kram durch und hast einige Jahre ruhe. Und nicht vergessen ab und an die Bremsflüssigkeit zu wechseln, sonst sieht´s bald wieder so aus!
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!

Uebertragungswagen

unregistriert

14

Freitag, 22. Juli 2011, 14:58

Zitat

Original von tonnar
Ich bin ja eher der intuitive Schrauber ohne diese Menge Detailwissen. Wieder was gelernt! "Servobremse" und "Perrotversteller", aha so heißen die Teile also im Fachjargon.


Ich bin eigentlich gar kein Schrauber :) Ich gebe nur gerne das Wissen weiter, was mir andere Leute bzw. das Schrauben am Fahrzeug beigebracht haben.

Ob es eine Servobremse ist kann ich nicht genau sagen, ich habe es wegen der gleichgroßen Belägen und dem in meinen Augen "anderen" Hebelansatz unten GESCHÄTZT. Es gibt jedenfalls diese Art Bremse im Merkur, das weiß ich. Zur genaueren Bestimmung bräuchte es mehr Fotos.

Zu empfehlen ist bei Interesse auch der Wikipedia Beitrag "Trommelbremse", da steht schonmal einiges drin.

Zitat

Wenn man dann schon mal dabei ist, lohnt sich auch ein Blick in den HBZ. Da setzt sich der gleiche Dreck ab wie in den RBZ. An einem Wochendende bist Du mit dem Kram durch und hast einige Jahre ruhe. Und nicht vergessen ab und an die Bremsflüssigkeit zu wechseln, sonst sieht´s bald wieder so aus!


Ja, das kann man so sagen :) Ich würde sogar noch ergänzen das tonnars' "einige Jahre" bei REGELMÄSSIGEM wechsel der Flüssigkeit wieder bei 30 Jahren liegt. Kann sich also lohnen.

Grüße,

Der Ü.

cordless

unregistriert

15

Samstag, 23. Juli 2011, 10:58

Hallo.
So viele Infos...Leider ist das Paket nicht gekommen. Schade. Also geht es wohl erst Anfang der Woche los. Zur Dringlichkeit: Ja, wie es so of ist, läuft der TÜV Ende des Monas ab. Ich werde erst einmal hinten die Zylinder erneuern. Vorne hat mein Vorbesitzer die Arbeiten anscheinend schon vorgenommen. Das kann ich auch anhand der Unterlagen sehen und ebne auch daran, dass die Zylinder vorne noch gut aussehen.
Da ich hier sitze und auf den Paketmenschen warte habe ich mir einen account angelegt, um die Bilder mal hochzuladen.
Also, für alle Neugierigen: http://www.flickr.com/photos/apfelprinz/…/in/photostream
Dich vertag die Bremssache auf Montag. Ich hab Urlaub und werde das dann doch hoffentlich hinbekommen.
Bis dann..;)

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

16

Sonntag, 24. Juli 2011, 18:25

Wenn´s eilt, bau die hinteren Zylinder ein und spüle die Leitungen. Dann auf den Prüfstand und gut ist´s!
Langfristig würde ich trotzdem mal das System überholen. Das ist simple Technik und lohnt sich bei so einem schönen Laster auf jeden Fall!!!
BTW: Hieß der 110D7L eigentlich auch "Sirius" oder war der ne Nummer größer?
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!

cordless

unregistriert

17

Dienstag, 26. Juli 2011, 18:51

So.
Gestern sind die RBZ angekommen. Ich habe sie eingebaut die LEitungen gespült und die Bremsen nach Vorgabe eingestellt.
Jetzt kommt es:
Heute zum Tüv. Erst KÜS oder wie die heißen. Der Prüfer sagte mir, dass er sich nicht in der Lage sieht den Wagen abzunehmen. Ich soll mal lieber woanders hin..(das ist mir noch nie passiert, aber gut..)
Dann zur DEKRA. Dort war ich schon mit anderen Wagen. Nette Leute, aber sehr streng. Egal. Erste Messung auf dem Prüfstand katastrophal. Bis auf die Handbremse, die ist "gut". Ich sag, dass ich so eingestellt habe - er sagt, stell eben auf der Grube nach..Gut. Das hab ich gemacht. Ungefähr fünf mal. Der Typ war wirklich geduldig und hatte seinen Spaß.
Ergebniss: Werte der Bremsen waren vorne im Bereich, hinten fast. (Einmal mehr in die Grube und es hätte gepasst)
Dann sagt der Kollege: "Zieh nochmal die Handbremse." ergebniss. Links NIX, rechts gut.
Auf dem Rückweg trat dass ein, was ich schon geahnt hatte, die Bremse links vorn und hinten rechts laufen schööön warm un der Wagen zieht merklich schlecht. Mit einigen Pausen bin ich wieder in die Werft zurück. Jetzt fällt meine Urlaubstour ab Wochende wohl aus...
Wenn jemand was weiß, freu ich mich..

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

18

Mittwoch, 27. Juli 2011, 09:58

So ein Mist! Was ist denn da los? Gehen wir mal systematisch an die Probleme ran. Ich gehe davon aus, dass Deine Bremse im Prinzip so aufgebaut ist:


Wenn ich das richtig verstanden habe, waren die Werte der Bremse erst nach mehrmaligem Nachstellen in Ordnung. Warum so oft? Wo war das Problem? Nicht richtig entlüftet? Alles korrekt zusammengebaut?

Jetzt läuft die Bremse hinten rechts heiß, also da, wo die Handbremse wirkung zeigt. Einstellungssache?! Ist die Trommel freigängig und öffnet dann erst nach dem Bremsen nicht mehr?

Vorne links wird jetzt auch warm? Da hast Du doch nichts verstellt, oder?
Wenn die Bremswirkung vorne gut ist und beide Backen richtig eingestellt sind, aber die Trommel heiß läuft, kann das eigentlich nur wieder am Zylinder liegen, der die Bremsbacken nicht wieder richtig frei gibt. Evtl. ist da noch Dreck aus der Leitung drin?!

Immer positiv denken, immerhin sieht´s (noch) nicht nach nem Problem mit dem Hydrair aus (dann würden alle Bremsen heiß werden)! ;-)

Fotos wären evtl. hilfreich.
- Editiert von tonnar am 27.07.2011, 10:04 -
- Editiert von tonnar am 27.07.2011, 10:06 -
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!

Uebertragungswagen

unregistriert

19

Mittwoch, 27. Juli 2011, 11:02

Hallo.

EIGENTLICH müste das Einstellungssache sein. Man kann aber halt nie wissen was los ist, wenn man nicht dabie war als "etwas" gemacht wurde.

Hast Du denn die Perrotvertseller beim Einstellen auch zentriert worden? Wie wurde eingestellt? Sind die sauber gängig? Sind die Stellschrauben gleichseitig eingestellt worden? Wie wurde die Handbremse eingestellt? Wurden alle Teile der RB auf Gängigkeit kontrolliert?

Ich frage der Sicherheit nochmal: Einkreissystem?

Mann kann das Fahrzeug aufbocken und jemand anders mal bremsen lassen. Nur wenig und dann immer mehr und dabei mal von Hand an den Rädern drehen und vergleichen. Man könnte auch mal bei geöffneter Bremse die Backen mit einem großen Spanngurt sichern und dann sehen was die Mechanik bei betätigung tut. ACHTUNG: GROSSE GEFAHR, also aufpassen.

Ansonsten traue ich mir kaum mehr eine Ferndiagnose zu, man müsste es anschauen....

Grüße,

Transporter.

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

20

Montag, 1. August 2011, 08:38

Hey cordless,
gibt´s schon was Neues von Deinen Bremsen? Gibt mal bitte ne Info, wenn Du das Problem identifiziert hast! Mich interessiert brennend, was die Ursache war ;-)

Gruß...
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!