Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 10. September 2011, 19:39

Hallo,

bin nu auch wieder zu hause nach dem Jubi. Treffen und einen Ausflug nach Prag.
Auf knapp 800km gab es keine Problem, aber dann bin ich in CZ mehrmals in "überraschungs- Schlaglöcher"
gefahren, also glatte Straße, dann ein Loch als hätte Jemand den Kanaldeckel entwendet.
Auf der Rückfahrt von Prag hatte ich immmer mehr Vibrationen und konnte die aber keinem Rad zu ordnen, bin ausgestiegen und habe mir alle
Räder angesehen und den Druck geprüft, war alles normal.
Direkt am Schild Sachsen auf der E55/A17 hat es mir das linke Hinterrad zerlegt die Lauffläche hat sich gelöst
und zum Glück nur einen geringen Schaden angerichtet.
Das Wechseln war die wahre Freude auf dem Standstreifen... bin dann mit dem Reserverad (von 1989) bis heim gefahren.
Leider sind die Vibrationen noch nicht ganz weg, jetzt kann es sein das es an dem alten Reserverad liegt oder noch ein anderer Reifen
einen Schaden hat.
Werde es auf alle fälle prüfen, nur bin ich nicht ganz sicher ob es die zwei Jahre Standzeit war die den Reifen zugesetzt haben oder die
teilweisen doch extremen Schlaglöchern in CZ.
Hatte bis jetzt mit den Matador von 2003 keine Probleme und vor CZ sind die einwandfrei gelaufen.

Gruß,
Ralf N.

2

Samstag, 10. September 2011, 19:43

Mir ist sowas ähnliches mal passiert wie dir mit den Schlaglöchern.
Hab ja auf meinem 408er noch ganz alte Pellen - so um die 10-15 Jahre alt oder so.
Beim durch den Ort fahren mit so Parkbuchten hat ein Jüngling mit seinem Golf gemeint er müsste mir in den Weg fahren und ich bin dabei dann mit ca. 50km/h über so nen Bordstein gebraust. Das hat ein Schlag getan als wenn das Auto gleich auseinanderfällt. Hab allerdings bis jetzt nichts mit den Reifen gehabt seit den letzten 10000km.

Hast du denn die Reifen bei den 2 Jahren standzeit gut auf Druck gebracht?
Hab schon gehört das sonst irgendwie so ne Art standplatten entsteht und sich die Lauffläche ablöst weil sich das irgendwie devulkanisiert.

3

Samstag, 10. September 2011, 19:53

Druck war i.O., Standplatten kenne ich wirkt sich normal sofort aus, und 800Km liefen ja alle vier Reifen einwandfrei.
Beim Ducato sind die Räder halt schon ein wenig grenzwertig in der Belastung, normalerweise steht auf den Reifen 4,5bar max.
Weinsberg hat in den Unterlagen stehen das man mit 4,8 - 5bar füllen soll.
Hatte nie Probleme bis dato mit den Reifen, mit 8 Jahren sind es auch nicht mehr die neusten, leider steht das Mobil mehr als
es fährt (Zeitfrage) und wenn ich jetzt Reifen kaufe kann es sein das die erst in 2 Jahren gebraucht werden.

Gruß,
Ralf N.

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

4

Samstag, 10. September 2011, 19:54

Und wiege doch mal die Achslasten und vergleiche sie mit dem LI der Reifen. 185R14C sind eher etwas schwach...

Andi

merlin88

unregistriert

5

Samstag, 10. September 2011, 20:28

heb den mal an und schau ob vorne alles ok ist, ggf Spurvermessen lassen
hatten wir beim Clio nach dem ich nen Bordstein etwas zügiger feilgenommen hatte gab es vibrationen
die immer stärker wurden. Ursache war nen Bolzen den es vorne an der Aufhängung verbogen hatte, danach war die Spur im Eimer.

oder beschädigungen an Felgenflanke und umwucht ?

regentrude

unregistriert

6

Samstag, 10. September 2011, 20:42

moin.
weitere vibrationen klingen nach karkassenschaden.
kannst du von aussen kaum erkennen.


schau mal hier unter 1.1.3

lg magda

7

Sonntag, 11. September 2011, 13:16

die 185 Reifen bei den duk´s sind immer an der lastgrenze da die aufbauhersteller einfach alle reifenlasten zusammenzählen um auf das gesamtgewicht zu kommen - leider sind in der realität die achslasten nicht zu gleichen teilen
verteilt :T soll heißen die stärker belasteten reifen sind oft Überladen - wenn dann noch ein gewisses alter dazu kommt und schlechte Straßen kann das böse enden bei meinem alten duk (Grenzland aufbau 650 auf dukato13) hat es ständig die hinteren reifen zermürbt alle 2Jahre wahren die schrott (185/14C) erst der wechsel auf stärkere und größere reifen
215/14C brachte ne deutliche verbesserung - der umbau war aber aufwendig da hinten der radkasten erweitert werden musste um ein schleifen zu verhindern -vorne ging es nur mit spurverbreiterung und dr Tacho musste angepasst werden
da die übersetzung länger wurde , aber am ende hat es sich gelohnt da keine Probleme mehr .
Signatur von »om« Der tot kann mir keine Angst machen , den das Leben lernt mich schon das Fürchten.


8

Sonntag, 11. September 2011, 16:11



Hier mal der offensichtlich defekte Reifen.
@om, seit 2006 bin ich ja schon einige tausend Kilometer gefahren, in den heißen Süden
bis hoch in den Norden, gab noch nie Probleme mit den Reifen.

Werde wohl alle tauschen 8-( müssen.

Gruß,
Ralf N.

9

Sonntag, 11. September 2011, 16:16

Sieht für mich nach devulkanisierung aus.
Typischer standschaden

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

10

Sonntag, 11. September 2011, 16:33

Trotz Allem würde ich die Radlasten ermitteln. Die Reifen haben einen LI102, also von 850kg pro Rad oder 1700kg Achslast.
Gewogen ist doch schnell und kostet nicht viel, und gibt ein gutes Gefühl, wenn alles passt. Das macht jeder Landhandel, Wertstoffhof, Mülldeponie, etc.

Andi

11

Montag, 12. September 2011, 09:58

diese Reifenprobleme sind diesen Sommer bei uns auch aufgetreten. Zuerst war alles gut. Aber nach 3tkm liefen die Dinger unrund, und der gesammte Aufbau vibrierte. Hab jetzt alle ausgetauscht, und nu iss Ruhe. Bei unserem Clou sind die Reifen auch chronisch überlastet. Ich werde jetzt kürzere Wechselzeiten ansetzen. Bewegen tu ich den Bus sowieso regelmäßig. Der steht nie länger als eine Woche auf einer Stelle.
Schau bei dir auch mal die Aufnahmen der Blattfedern hinten an. Wenn die ausgeschlagen sind, rappelts auch.( hatte mein Schwager erst kürzlich bei seinem Ducato mit Hymer Aufbau).
Gruß Karsten