Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Rlühri

unregistriert

1

Sonntag, 28. September 2003, 20:30

Hallo liebe Schrauber! Hab nen Iveco 50/9 gekriegt Bj 89 Ist garnicht soviel anders als der 608 aber halt doch Der Bremskraftverstärker zeigt Keine Wirkung ! Es sind noch dazu Zwei von den Dingern da Drin! Ist der motor an gibts keine Wirkung, unsere Vermutung ist das die Komische unterdruckpumpe nicht genug Leistung Bringt. <Zieht man das Gummischläuchlein ab saugts zwar schon aber wohl nicht genug! Das Aukto hat erst 79000 Kilometer Drauf und ist noch gut in schuß drum glaub ich das an den Membranen noch nix kaputt ist. aber wer weiß ist halt nen iveco und kein Alter Merzedes bei dem ich die sorgen mittlerweile kenn. Wer kennt die Schwachstellen von dem Ding. Na würd mich außerordentlich freuen was rauszufinden. Außerdem bin ich auf der Suche nach nem Reperatrurhandbuch und weiß nicht wo ich da hinlangen soll! Bin Dankbar für jeden Tip Gut nacht Euer Rühri

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

2

Sonntag, 28. September 2003, 23:42

Hallo Rühri,

so wie Du schreibst, nehme ich fast an daß die Unterdruckmembrane im
Bremskraftverstärker durch ist (also ein löchlein oder eien Riß hat).

Wenn ich das richtig gelesen habe, schreibst du, Du hast der eine separate Unterdruckpumpe..


klemm doch da mal ein Unterdruckmeßgerät dran und lies mal den Wert ab.
die Dinger bekommst Du z.B: im Autozubehör zum Vergaser synchronisieren.

schau mal wie hoch der Unterdruck ist .
Ich würde als Meßaufbau folgendes Vorschlagen:

1. Direkte Messung, dazu den Unterdruckmesser einmal bei laufendem Motor
direkt an die Unterdruck-Leitung

und 2. mit einem T-Adapter (gibts im Baumarkt oder Aquarium zubehör)
den Unterdruckmesser in die Unterdruckleitung eischleifen .

dann die Beiden werte mal vergleichen. Diese sollten nicht stark voneinander abweichen. das heißt also der Unterdruck muß annähernd gleich sein.
(minimale Abweichung ist duch das Luftpolster im Bremskraftverstärker möglich.)

aber der sollte sich nach etwa 1-2 sek. mit etwas erhöhtem Standgas bei gedrücktem Bremspedal einpegeln.

ist der Unterdruck-Schlauch innen Trocken ???
auch das könnte meiner Erfahrung nach auf eine Undichte Membrane hinweisen...

so, jetzt hast Du ja mal Hausaufgaben :-O:-O
viel Erfolg bei der Fehlersuche -
und gib bescheid, was dabei rausgekommen ist.
so long
Schteffl
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

raftin´thomas

unregistriert

3

Montag, 29. September 2003, 21:11

hi,
die mebran muß gar nicht hin sein. ich hatte mal bei nem peugeot, daß sich der exzenter auf der welle einfach plangeschliffen hatte. viel gelaufen hatte die kiste damals nicht, maximal 100 tkm.

Rlühri

unregistriert

4

Dienstag, 30. September 2003, 21:30

Sieber Schteffl! Was noch Interessant wäre um meine Hausaufgaben richtig zu Machen wäre zu Wissen wie Hoch der unterdruck überhaupt sein muß Ist der Wert ansich zu Klein kanns nur die unterdruckpumpe sein, Na danke schonmal Rühri

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

5

Dienstag, 30. September 2003, 22:58

hmm dazu kann ich Dir im Augenblick keine genaueren Richtwerte geben.
Das kann aber IVECO in der Schweiz.

Ich hab da einen Ansprechpartner, den ich sowieso die Woche noch anrufen muß.
werd das mal für morgen einplanen.

Aber zuerst mal Direkt messung an der Unterdruckpumpe.
die müsste meines wissens etwa zwischen 0,3 - 0,9 Bar Unterdruck erzeugen..
(Nagel mich aber jetzt nicht fest.)

Dann die Messung mit eingeschleiftem unterdruckmanometer.
Wenn die Membrane einen Riß hat siehst Du das sofort, da der Unterdruck \"nur\" kurz hochschnellt und dann sofort wieder zusammenbricht.
Du mußt allerdings bei dieser Messung mit dem Fuß auf dem Bremspedal stehenbleiben.
dann muß sich der Unterdruck aufbauen. - Wenn nicht würde ich sagen Membrane defet -oder aber auch die Unterdruckleitung ..
auch das hatte ich schon mal gehabt bei einem Freund am Chevy.
(was aber von der Marke her egal iss.)
so long

Schteffl
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

Rlühri

unregistriert

6

Donnerstag, 2. Oktober 2003, 22:05

Hallo Thomas ! Das mit der exzenterwelle hab ich nicht ganz begriffen??? Wo soll die denn sein in der Unterdruckpumpe oder im Bremskraftverstärker, hab ehrlich gesagt noch nie in sonding reingekuckt! Beschreib mirt das doch noch genauer Danke und gut nacht Rühri

Rlühri

unregistriert

7

Donnerstag, 2. Oktober 2003, 22:07

Hallo Schteffl! Wäre prima da noch irgendwelche Werte zu bekommen ,dannwagich mich damal dran nächste woche! Schönes langes Wochenende Rühri

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

8

Donnerstag, 2. Oktober 2003, 23:48

Hallo Rühri,
hab heute versucht den IVECO Mann in der Schweiz zu erreichen.

leider hab ich Ihn nicht erreicht. hätt selber ein paar Fragen an Ihn...
8-(8-(

aber ich beib dran.
Da morgen Tag dr Deutschen Einheit is und das ja nicht in der Schweiz gilt 8o):-P
wer`d ich`s morgen nochmal versuchen...

so long

Schteffl
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

9

Freitag, 10. Oktober 2003, 10:14

Hallo Rühri,
ich hab in meinem letzen Thread eine (zumindest den Empfehlungen nach)
offensichtlich gute Werkstatt aufgetan. - bisher keine gegenteiligen Info`s

da hab ich auch die Telefonnummer rein.
kannst dort mal anrufen und einen Herrn Müller in der Technik verlangen.
der hat mir ein paar Fragen (die ich mal so präventiv gestellt habe)
sehr gewissenhaft und nett beantwortet.

Das scheint also keine - kenn ich nicht komm se mal vorbei Werkstatt zu sein.
Dieser Herr Müller (glaub ich war sein Name wurde von der Zentrale durchgestellt)
hat mir auch noch ein paar gute Tipp`s zu meiner Karosse gegeben.
-was Fahrwerk anbetrifft

also nachdem keiner Widerspruch eingelegt hat - und ich auch unter Bekannten
eigentlich \"nur\" Lobgesang höre - bis auf die Tatsache, dass sie halt auch nix verschenken- denke ich kann man diese Werkstatt durchaus empfehlen.

btw: Der Techniker hat die Durchwahl 24

viel Erfolg und gutes Gelingen

so long
Schteffl
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will