Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 28. Januar 2004, 07:26

Hi zusammen,
habe mal ´ne Frage, die eigentlich nichts mit unseren Bussen zu tun hat.
Es geht um meinen treuen Opel Ascona C, Bj.86. Er nimmt nicht richtig Gas an, Bricht unter Last völlig zusammen (z.B. am Berg) und qualmt schwarz (Öl?).
Heisst das für mich, daß der Motor sich in´s Nirvana verabschiedet?
Werde mich jetzt mal um den ADAC bemühen, damit er in die Werkstatt meines Vertrauens kommt.
Der Tag fängt besch...en an:-(;-(:(.
Grüße Robert.
Signatur von »Rob« bus-community.de

Norbert

unregistriert

2

Mittwoch, 28. Januar 2004, 10:47

Hallo Robert

Das muß kein Motorschaden sein. Kann auch an der Zündung oder Vergaser liegen.
Läuft er im Standgas normal? Wenn ja deutet das weniger auf den Motor selbst als Ursache.
Springt er noch gut an? Wenn ja kanns mit der Zündung auch nicht schlecht stehen.
Verbranntes Öl qualmt blau. Bei schwarzem Qualm ist vieleicht das Gemisch zu \"fett\". Das könnte, wenn es plötzlich gekommen ist, ein verstopfte Benzindüse oder Nebenluftdüse im Vergaser sein.

Gruß Norbert

CB-Globetrotter

unregistriert

3

Mittwoch, 28. Januar 2004, 23:36

Hi Rob

Versuch mal als erstes den Luftfilter zu reinigen oder Du hast irgendwas im Ansaugtkanal(Laub etc.).
Wenn dies nix bringt Neue Kerzen oder Zündkabel.
Wenn es ein vergaser ist kann sich auch die Einstellung geändert haben.
Wenn Du ihn in die Werkstatt bringen solltest, laß Dir bei der gelegenheit mal einen Kompressionsttest machen kostet nicht viel und gibt Dir einen aufschluß über den Motor.
Sollte bei einem Bj.86 und schätze mal 180000km um die 6-7,5Bar liegen.
Gruß Jörg

4

Donnerstag, 29. Januar 2004, 20:22

Hast Du vielleicht zu viel Öl eingefüllt, das über die Kurbelwellenentlüftung in den Luftfilter gesaugt wird?
Kuckst Du dort..
Gruß Monte

5

Freitag, 30. Januar 2004, 21:50

Hi!
Doch kein Motorschaden. Laut Mechaniker meines Vertrauens war Feuchtigkeit in der Verteilerkappe8o)8o). Puh, Gluck gehabt.
Vielen Dank für eure Tipps.
Erleichterte Grüße, Robert.
:)
Signatur von »Rob« bus-community.de

CB-Globetrotter

unregistriert

6

Samstag, 31. Januar 2004, 10:45

Hi Rob
Kleiner Tip!

Haarspray wirk gerade bei Feuchtem Wetter auf der Zündanlage Wunder.

Gruß Jörg