Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 25. März 2009, 09:30

Sehr geehrte Herren vom technischen Dienst!

Voriges Jahr bin ich von der Version Freundin 7.0 auf Gattin 1.0
umgestiegen. Ich habe festgestellt, daß das Programm einen unerwarteten
Sohn-Prozeß gestartet hat und sehr viel Platz und wichtige Ressourcen
belegt hat.
In der Produktbeschreibung wird ein solches Phänomen leider nicht
erwähnt.
Außerdem installiert sich Gattin 1.0 in sämtlichen anderen Programmen
von selbst und startet in allen Systemen automatisch, wodurch die
Aktivitäten der übrigen Systeme gestoppt werden.
Die Anwendung Kartenspielen 10.3, Besäufnis 2.5 und Fußballsonntag 3.7
funktionieren nicht mehr, und das System stürzt bei jedem Start ab.
Anscheinend kann ich Gattin 1.0 nicht minimieren, während ich meine
bevorzugten Anwendungen benutze.
Ich überlege ernsthaft, zum Programm Freundin 7.0 zurückzukehren, aber
"uninstall" funktioniert bei Gattin 1.0 auch nicht.

Können Sie mir helfen?

Danke
Josef

Reaktion des Techn. Dienstes:

Lieber Josef!

Das ist ein sehr häufiger Beschwerdegrund bei den Usern. In den meisten
Fällen liegt die Ursache aber bei einem grundlegenden Verständnisfehler.
Viele User steigen von Freundin 7.0 auf Gattin 1.0 um, weil sie letzteres
zur Gruppe der "Spiele & Anwendungen" zählen. Aber Gattin 1.0 ist ein
BETRIEBSSYSTEM und wurde entwickelt, um alle anderen Funktionen zu
kontrollieren. Es ist sehr unwahrscheinlich, daß sie Gattin 1.0 in Freundin
7.0 zurückverwandeln können. Es gibt versteckte Dateien in Gattin 1.0, die
automatisch Freundin 7.0 überschreiben würden.
Es ist nicht möglich, die Dateien dieses Programmes nach der Installation zu
deinstallieren, zu löschen, zu verschieben oder zu vernichten.
Sie können zu Freundin 7.0 nicht zurück, weil Gattin 1.0 nicht dafür
programmiert wurde. Einige User versuchten die Installation von
Freundin 8.0 oder Gattin 2.0, aber am Ende hatten sie mehr Probleme als vorher.
Lesen Sie in der Bedienungsanleitung die Kapitel "Warnungen - Alimentezahlungen
- Erhaltung von Kindern".
Ich empfehle Ihnen, bei Gattin 1.0 zu bleiben und das Beste daraus zu machen.
Ich habe selber Gattin 1.0 installiert und empfehle Ihnen weiter’s, das
Kapitel "Gesellschaftsfehler" zu lesen. Sie sollten die Verantwortung für
alle Fehler und Probleme übernehmen, unabhängig von deren Ursache.
Der beste Ausweg ist das Ausführen des Befehls C:UMENTSCHULDIGUNG.BITTEN.
Vermeiden Sie den Gebrauch der "ESC"-Taste, da Sie öfter UMENTSCHULDIGUNG.BITTEN
einschalten müßten, damit das Programm wieder normal funktioniert.
Das System funktioniert solange einwandfrei, wie Sie für die "Gesellschaftsfehler" haften.
Gattin 1.0 ist ein interessantes Programm, verursacht aber sehr hohe Erhaltungskosten.
Bedenken Sie auch die Möglichkeit, zusätzliche Software zu installieren, um
die Leistungsfähigkeit von Gattin 1.0 zu steigern.
Ich empfehle Ihnen Pralinen 2.1 und/oder Blumen 5.0. Auch Pelzmantel 1.1
hat sich bewährt. Installieren sie jedoch niemals Sekretärin-im-Minirock 3.3.
Dieses Programm ist absolut nicht kompatibel mit Gattin 1.0 und könnte einen
nicht wiedergutzumachenden Schaden im Betriebssystem verursachen.

Mit freundlichen Grüßen

Ihr Technischer Dienst

Quelle: Webkoch Commander

2

Mittwoch, 25. März 2009, 09:41

Zitat

Original von Dugena

Einige User versuchten die Installation von
Freundin 8.0 oder Gattin 2.0, aber am Ende hatten sie mehr Probleme als vorher.



Kann ich nicht bestätigen, funzt wunderbar ;-)

Gunnar

3

Mittwoch, 25. März 2009, 10:14

man muß besäufnis 2.5 mit einem patch mit gattin 1.0 kompatibel machen, und dann ist läuft das ganze auch wieder...

4

Mittwoch, 25. März 2009, 11:36

Zitat

Original von matro
man muß besäufnis 2.5 mit einem patch mit gattin 1.0 kompatibel machen, und dann ist läuft das ganze auch wieder...


Danke für den Tipp. :-O