Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 100 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

  • »jo508« ist der Autor dieses Themas

Wohnort: Halle

Beruf: Fotojournalist

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

1

Mittwoch, 28. März 2018, 16:38

Blinkrelais spinnt / rattert

Liebe Gemeinde!

Ein vielleicht einfach zu lösendes Problem?

Egal ob ich rechts / links blinke oder das Warnblinklicht einschalte, das Relais rattert los, manchmal so schnell, dass die Lichter dauerhaft leuchten. Bevor ich jetzt ein neues Relais besorge; hat jemand Ideen woran das ausser dem Relais noch liegen kann? Sind da zwei verschiedene verbaut? Und hat jemand die Teilenummer da? Dachte an das:

https://www.ebay.de/itm/HELLA-2-4-x-21W-…koAAOSwc-tY5KQR

oder gar dieses:

https://www.ebay.de/itm/HELLA-2-4-x-21W-…koAAOSwc-tY5KQR

Vielleicht hat aber auch jemand noch ein funktionierendes Ersatzteil?

Über Hilfe würde ich mich freuen, da ich möglichst bald HU machen will und das blinken im Takt, woran ich mich schon fast gewöhnt habe, kein Dauerzustand werden soll (bei der letzten HU habe ich es sogar so überzeugend hinbekommen, dass der Prüfer nichts bemerkt hat ^^)

Danke!

2

Mittwoch, 28. März 2018, 16:48

Moin
Sicher daß du 24 Volt Elektrik hast ?

Ralf

  • »jo508« ist der Autor dieses Themas

Wohnort: Halle

Beruf: Fotojournalist

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

3

Mittwoch, 28. März 2018, 18:20

ja ...

und jetzt schreibe ich hier noch was weil der beitrag sonst zu kurz ist ...

Wohnort: Oberotterbach

Beruf: Rentner

Fahrzeug: LK 608D mit Eigenbau-Kabine mt "H"

  • Private Nachricht senden

4

Mittwoch, 28. März 2018, 19:39

Hast du schon mal alle Massekontakte der Birnen überprüft?

Keine falschen Birnen (Wattzahl!) eingebaut?

Ansonsten eben endlich mal das Relais wechseln!

Peter
Signatur von »608er« Schämen sollten sich die Menschen, die sich gedankenlos der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frißt.
[/size]
Albert Einstein, *1879 †1955

5

Mittwoch, 28. März 2018, 19:58

Hört sich an wie ein 12 Volt Blinkgeber im 24 Volt Netz .

Ralf

  • »jo508« ist der Autor dieses Themas

Wohnort: Halle

Beruf: Fotojournalist

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

6

Mittwoch, 28. März 2018, 23:43

So, ich hab das Ganze jetz nochmal auseinander genommen. Kontakte geprüft, Lampen waren korrekt, dann im Kabelsalat den Geber rausgefummelt. Hat keine 12 sondern 24V. Stimmt also. Es scheint als gäbe es einen Wackler da es nach erneutem draufstecken erst ging, dann wieder nicht. Wenn ich den Geber fest angedrückt gehalten habe, hat es meistens kontinuierlich und regelmässig mit nur ab und an kleinen Aussetzern funktioniert / unterbrochen. Ich vermute also das das Relais hin ist? Habe da ein quasi baugleiches, ebenfalls von Hella für 20 gefunden und werde da wohl zuschlagen. Falls noch irgendwelche Ideen sind; nur her damit. Ansonsten werde ich es zeitnah so versuchen zu lösen.

Danke für eure Meinungen und Hilfe!

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

7

Donnerstag, 29. März 2018, 08:36

Moin Moin !

Zitat

Wenn ich den Geber fest angedrückt gehalten habe, hat es meistens
kontinuierlich und regelmässig mit nur ab und an kleinen Aussetzern
funktioniert / unterbrochen
Klingt nach einer kalten Lötstelle oder Platinenbruch

MfG Volker

  • »jo508« ist der Autor dieses Themas

Wohnort: Halle

Beruf: Fotojournalist

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

8

Donnerstag, 29. März 2018, 13:59

Hallo Volker!

Meinst du im / am Relais oder auf dem Weg zum / am Blinker selbst? Oder generell?

Gruß!

9

Donnerstag, 29. März 2018, 14:52

meist im relais die "hochstromkontakte" aber nicht alle gehen unfallfrei auf also viel spass

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

10

Donnerstag, 29. März 2018, 18:48

Moin Moin !

Zitat

Meinst du im / am Relais oder auf dem Weg zum / am Blinker selbst? Oder generell?
Da , wo sich etwas bewegt , wenn du drückst ! Wenn du auf ein heiles Kabel trittst oder drückst , interessiert das den durchfliessenden Strom nicht im geringsten. Wenn aber ein Anschluss lose ist oder die Platine gebrochen ist , und du daran rumzergelst , und dann die Stromstärke sich ändert, dann ist da irgendwo ein Übergangswiderstand , der sich je nach Zergelei ändert.

MfG Volker

11

Donnerstag, 29. März 2018, 22:22

Möglicherweise hat auch Dein Lenkstockhebel ein Kontaktproblem. Nachdem das Relais aber auch spinnt, wenn Du den Warnblinker einschaltest, tippe ich am ehesten auf das Relais.

Grüße.
Michi.

12

Montag, 2. April 2018, 16:11

jo508. Zunächst gute Ostern.Relais rattert. Ist ein " Fast-Kurzschluss" in der Anlage. Sehr wahrscheinlich im Warnblinkgeber. Da liegt alles "schön" dicht zusammen und die sind sehr dürftig gebaut. Wechsle den oder häng zur Probe einen anderen rein! Das Relais selbst ist äußerst stabil. Auch wenn der Warnblinkgeber " Aus" ist, kann er trotzdem defekt sein! Gruß klaus

  • »jo508« ist der Autor dieses Themas

Wohnort: Halle

Beruf: Fotojournalist

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

13

Montag, 16. April 2018, 21:20

Habe alles noch mal durchgeschaut und ein neues altes Relais eingebaut. Scheint jetzt zu funktionieren, zumindest nach links blinken. Nach rechts springt der Hebel schnell wieder zurück. Aber das ist schon mal ein Fortschritt. Meint ihr der ist auch hin oder könnte es da weitere Ursachen geben?

Danke für die vielen Tips!