Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 100 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Gertsch« ist der Autor dieses Themas

Wohnort: Liezen

Fahrzeug: MB 307D (OM616) Tabbert

  • Private Nachricht senden

1

Mittwoch, 22. Juni 2011, 19:17

Hallo Leute

Ich hatte ja das Problem eines undichten Gasnetzes.
Heute war ich deswegen bei einem Bekannten der ein originales Prüfgerät für die Womos hat.
Haben damit natürlich gleich einen Druckverlust festgestellt und dann schliesslich auf den Gasherd eingegrenzt.
Haben dort dann alle Verbindungen mit dem Lecksuchspray ordentlich eingesprüht.
Ohne erfolg, nix hat geblubbert.
Dann haben wir alle Schraubverbindungen noch mal so richtig angezogen.
Und siehe da es wurde dicht.
Kein Druckabfall mehr. Auch nicht nach eine Bierlänge.
Also offensichtlich ist mit den Lecksuchsprays ein sehr kleines Leck nicht zu finden.

LG
Gertsch

2

Mittwoch, 22. Juni 2011, 19:25

gerade deswegen soll man ja die druckprüfung machen. das spray ist eben nicht 100%ig