Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 100 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

1

Donnerstag, 17. Mai 2018, 07:50

Porta Potty 365 Problem erledigt

Spülung defekt.
Pumpe läuft, aber es kommt kein Wasser ins Becken.

Frage, wie komme ich an die Schläuche zwischen Pumpe und Zulauf?
Wie wird der Mechanismus ausgebaut?

Hab mich bisher gescheut, mit Kraft an das Pumpenteil zu gehen.
Ist die Version mit der elektrischen Pumpe 9 Volt unter dem Schalter.

Danke für die Ausbauanleitung, "den Trick".

Uli
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schneckchen« (17. Mai 2018, 09:49)


Wohnort: Eynatten

Beruf: Modellbauer

Fahrzeug: MB 711D KA

  • Private Nachricht senden

2

Donnerstag, 17. Mai 2018, 08:52

Porta Potti

Hallo Uli,

vielleicht hilft dieses Video. #winke3

Hier.: https://www.youtube.com/watch?v=AfomWu912Xg&feature=youtu.be


Grüße
Matthias

3

Donnerstag, 17. Mai 2018, 09:48

Danke Matthias,

das also, wovor ich mich scheute - Gewalt :-O

Klasse, dann geh ich mal reparieren.

Auf youtube wäre ich nicht gekommen, da hat mein Instinkt versagt.

Nochmals Danke, das war es!

Uli
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3